Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 probleme 406 HDI 110CH année 2000 le Jeu 26 Mai 2011 - 17:00

cedric77

avatar
Touriste
Bonjour,


Je sollicite votre aide car je rencontre un problème avec ma 406.

J 'etais en train de monter un cote et le voyant moteur s'est allumé.

Après avoir passé la voiture au diag defaut pression turbo.

On efface l erreur et et de nouveau la meme chose, je montais la cote en 4eme compte tours entre 2600 trs /m.

Merci par avance pour vos lumières.


P.s : La revision vient d'etre faite

Aller en bas Revenir en haut

2 Re: probleme 406 HDI 110CH année 2000 le Jeu 26 Mai 2011 - 17:15

eastride

avatar
Modérateur
capteur pression, durite fatigué, intercooler hs, ....

Aller en bas Revenir en haut

3 Re: probleme 406 HDI 110CH année 2000 le Jeu 26 Mai 2011 - 17:30

Nano21

avatar
Modérateur
Et une petite présentation dans la rubrique appropriée, merci.

Aller en bas Revenir en haut

4 Re: probleme 406 HDI 110CH année 2000 le Jeu 26 Mai 2011 - 17:44

cedric77

avatar
Touriste

On m 'a dit que c était l 'electrovanne de turbo qui était en cause.

Qu 'en pensez vous ?



Pour la présentation c'est fait

Aller en bas Revenir en haut

5 Re: probleme 406 HDI 110CH année 2000 le Jeu 26 Mai 2011 - 23:48

amd

avatar
V.I.P


très fort possible pour l electrovanne mais regarde putot ici http://www.passion406.com/t2747-perte-de-puissance-defaut-p0243

Aller en bas Revenir en haut

6 Re: probleme 406 HDI 110CH année 2000 le Ven 27 Mai 2011 - 4:15

Nano21

avatar
Modérateur
Pour en être sur de l'électrovanne, tu l'inverses avec celle de l'egr.

Aller en bas Revenir en haut

7 Re: probleme 406 HDI 110CH année 2000 le Ven 27 Mai 2011 - 13:14

cedric77

avatar
Touriste
j'ai inverse l'electrovanne turbo et egr

Resultat la voiture fume des le demarrage et cale


Aller en bas Revenir en haut

8 Re: probleme 406 HDI 110CH année 2000 le Ven 27 Mai 2011 - 14:49

Nano21

avatar
Modérateur
tu as merdé quelque part. si t'as bien remplacé l'électrovanne de turbo par celle de l'egr et rebranchant bien les connecteurs et les tuyaux de dépressions à leur place, çà fonctionne à tout les coups.
Déjà fait et fait faire à pas mal de membres.

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit