Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Problème du circuit gazole le Jeu 25 Aoû 2011 - 19:10

shoopy

avatar
Touriste
Bonsoir,

Pour commencer petit historique: fin de semaine dernière, ma voiture ne démarre pas ou s'allume et se coupe rapidement, diagnostic rapide, plus de de pompe de gavage donc changement de celle-ci.Elle a très bien fonctionné comme avant pendant 2 jours et puis en milieu de semaine, il fallait amorcer le circuit 2 ou 3 fois avant de démarrer, fonctionnement normal après cela ( pas de calage ou de perte de puissance). Aujourd'hui retour à la case départ, elle ne veux plus rien savoir.

Contrôle de tout le circuit carburant et les premières constatations sont :
- filtre à gasoil marron-noir
- purge avec gasoil lui aussi chargé d'impuretés ( couleur marron prononcée)

Je pense que cela vient du fait du changement plutôt "brutal" de la pompe sur un parking avec un manque d'équipement certain et des bons coup de marteau pour l'écrou noir qui ont dut décoller pas mal de saletés du réservoir. En plus le niveau été proche de la réserve et je n'en ais pas remis depuis .

A part ça aucun signe de défaillance coté injecteurs ou pompe avant la rechute.

Aussi, avec les nombreux démarrage de cette dernière semaine, la batterie est maintenant HS.

Je compte changer le filtre, purger un bon coup le circuit en espérant qu'elle reparte.

Qu'en pensez vous? Un avis plus expert ?

Merci à tous

( au passage 2.0 Hdi, 90Cv, 347 000 km, 1999 et plutot bon entretien).

Aller en bas Revenir en haut

2 Re: Problème du circuit gazole le Jeu 25 Aoû 2011 - 19:17

kaounak

avatar
Membre confirmé
salut, si tu a changer ta pompe de gavage en tapant sur le haut du réservoir, je pense qu'effectivement de la merde est allée au fond de celui ci! la crépine a dù en prendre plein les narines!!! donc les petits trous sont obstrués et le gazoil à du mal à passer , démonte la crépine pour la nettoyer et au passage fait le réservoir.
pense à passer te présenter dans la rubrique dédier.....

Aller en bas Revenir en haut

3 Re: Problème du circuit gazole le Jeu 25 Aoû 2011 - 19:22

shoopy

avatar
Touriste
Ouep, je fais ça de suite. La crépine dont tu parles est bien celle de la pompe de gavage ? Parce que à part celle-la...

Aller en bas Revenir en haut

4 Re: Problème du circuit gazole le Jeu 25 Aoû 2011 - 19:41

eastride

avatar
Modérateur
perso, je vidangerais et nettoierais le réservoir, puis je mettrais plusieurs coup de contact pour amorcer le nouveau gasoil dans le circuit (bocal de filtre à gasoil ouvert pour virer le plus d’impuretés), puis mise en place d'un nouveau filtre a gasoil, et enfin tentative de démarrage de la voiture

Aller en bas Revenir en haut

5 Re: Problème du circuit gazole le Jeu 25 Aoû 2011 - 19:46

shoopy

avatar
Touriste
Ouai c'est ce qui me parait le plus évident pour l'instant, en plus de ça, il y avait pas mal de poussière autour de la pompe et sans aspi, j'ai du en mettre dedans quand même! J'espère juste ne pas avoir contaminé la pompe et injecteurs parce que là... Enfin si d'autre idée où cas similaire... La réparation se fera Lundi soir.

Aller en bas Revenir en haut

6 Re: Problème du circuit gazole le Jeu 25 Aoû 2011 - 19:48

eastride

avatar
Modérateur
visiblement le filtre a fait son boulot, donc ça devrait le faire si tu fais les choses correctement

Aller en bas Revenir en haut

7 Re: Problème du circuit gazole le Ven 26 Aoû 2011 - 6:57

Neonox

avatar
Membre confirmé
La pompe est neuve ?

Aller en bas Revenir en haut

8 Re: Problème du circuit gazole le Ven 26 Aoû 2011 - 7:03

Nano21

avatar
Modérateur
+1 pour nettoyage du réservoir et, changement du filtre à gasoil après avoir réamorcé.

Aller en bas Revenir en haut

9 Re: Problème du circuit gazole le Ven 26 Aoû 2011 - 16:40

kaounak

avatar
Membre confirmé
c'est vrai, pas pensé au filtre!! Paf! bon à changer!!!

Aller en bas Revenir en haut

10 Re: Problème du circuit gazole le Sam 3 Sep 2011 - 10:59

shoopy

avatar
Touriste
Me revoilà, échange du filtre à gazole effectué, purge,...!! Elle ne démarre toujours pas :

- gazole arrive jusqu'à la tête d'injecteur, et vérification du câblage des injecteurs, présence du 12v au démarrage OK ! Vérif des bougies de préchauffage, tirer la voiture sur 2-3km, elle ne veut rien savoir Mad

Je pense soit aux injecteurs bouchés, donc ajout d'additif dans un premier temps et tirer la titine sur 1 Km pour voir un peu ou à un problème de pression donc là...

Voilà, je demande toujours quelques avis...

Aller en bas Revenir en haut

11 Re: Problème du circuit gazole le Sam 3 Sep 2011 - 11:27

kaounak

avatar
Membre confirmé
affraid ben shoopy, je ne sais pas si avec un additif tu pourras déboucher tes injecteurs, si ceux-ci sont véritablement obstrués. mais tirer la voiture sur plusieurs KM je pense pas que cela soit ne bonne idée!!!

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forumactif.com