Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

cyril49

avatar
Membre
Bonsoir tout le monde !

Il y a quelque temps de cela, j' était à un stop, j' ai voulu passé la 1 ère et là, la pédale d' embrayage se plaque dans le fond . Je la relève à la main, elle revient bien mais lorsque j'ai voulu appuyer de nouveau dessus , elle restait bloquée en position haute avec un fort craquement Neutral

Me voila donc partis à démonter mon embrayage et la je vous met quelques photos car je ne sais pas trop quoi en penser ... Récepteur, émetteur, ou buté d' embrayage ?



Sur ces 2 images, on aperçoit le résultat d' un frottement



Ici on voit le frottement correspondant sur la fourchette



La buté qui je ne sais pas si elle est en bon état mais je pense qu' elle a mangée un peu car le clips me semble cassé .



Toujours la buté qui me parait un peu de biais scratch




Et le disque juste pour information, que pensez vous de son état ?

Merci à vous tous Salut

Aller en bas Revenir en haut

baba41

avatar
Membre
C'est pas là peine vaut mieux tous changé tant que c'est démonté comme sa tu sera tranquille ais vérifie que ton volant moteur n'est pas pris.

Aller en bas Revenir en haut

eastride

avatar
Modérateur
ça ressemble à la butée qui aurait déclipsé
tu es bon pour un kit embrayage

vérifies aussi si l'émmeteur/récepteur n'a pas de soucis

Aller en bas Revenir en haut

cyril49

avatar
Membre
eastride a écrit:ça ressemble à la butée qui aurait déclipsé
tu es bon pour un kit embrayage

vérifies aussi si l'émmeteur/récepteur n'a pas de soucis

Comment vérifier l' émetteur /récepteur ? Merci pour la réponse

Aller en bas Revenir en haut

eastride

avatar
Modérateur
regardes sous les caches poussières si il n'y a pas présence de corps gras (liquide de frein)

Aller en bas Revenir en haut

Yclo

avatar
Touriste
J'ai eu exactement le même problème que toi: Pédale collé au fond puis une fois relevéé à la main (avec un bruit "clac"), bloquée en haut.

C'était le 3ème jours de mes vacances de l'année dernières.
Tel assurance => remorquage => dir. Peugeot (Auray).=> attente 5 jours pour la récupérer (sans voiture de prêt biensûr).

Verdict: Emetteur hs et/ou Recepteur hs.
(Ma 406 avait 210000km donc embrayage bientôt à changer.)
La M.O coûte une blinde, à cause d'une partie reliée à l'embrayage qu'il faut démonter.
Donc il me propose de faire des économies de M.O (mais pas d'argent, LOL)
Résultat: kit embrayage + kit emetteur/recepteur + M.O = Mégaphone 1200€ Sniff2

J'ai casqué parce que j'étais pas prêt pour changer de voiture. Mais du coup, pas de probleme d'embrayage jusqu'à 300000km j'espère !
(Et pis d'abord, y'en a aucune qui pourrait remplacée notre bonne et capricieuse 406... +1 )

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit