Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1Resolu Autoradio le Jeu 11 Aoû 2011 - 0:54

xud


Membre confirmé
Bonjour
Quelqu'un a t'il déja réparé le rétro éclairage de l'afficheur sur un auto radio philips (phase 1 sans affichage déporté)????



Dernière édition par xud le Dim 21 Aoû 2011 - 21:19, édité 1 fois

Aller en bas Revenir en haut

2Resolu Re: Autoradio le Jeu 11 Aoû 2011 - 7:08

Nano21

avatar
Modérateur
Probablement micros ampoules hs. j'en ai déjà fais sur du vieux pioneer, sony.....
démontes ta façade, et regardes le genre d'ampoules

Aller en bas Revenir en haut

3Resolu Re: Autoradio le Ven 26 Aoû 2011 - 19:53

xud


Membre confirmé
Je donne quelques nouvelles.

Après la dépose de la facade, j'ai eu la mauvaise surprise que c'est fameuse ampoules étaient inaccéssibles, bien cacher derrière l'afficheur à criteaux liquide
[img][/img]

J'avai donc renonçais jusqu'a se que je tombe sur un tuto de coupé406 avec une bonne astuce.

Arrow http://www.coupe406.com/documents/Tutoriels/Procedures/Reparation_retro_eclairage_autoradio_4030.pdf

Après avoir reçu les ampoules, j'aissaierai de faire un tuto pour passion406.com

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit