Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Probleme demarrage répéttitif le Dim 18 Sep 2011 - 21:41

mok406

avatar
Touriste
Bonjour a tous. Ma 406 ST 1L9 1997 136000KM a un probleme de demarrage. Je me demande si cela vient des bougieS de prechauffache ou la pompe a injection.Ca m arrive constament. D apres ce que je constate c est le plus souvent apres des arret rapide ou répétté,exposer au soleil. Le matin a froid c est rare. Rien de sur. Pouvez vous m aider. Merci pour les futur infos

Aller en bas Revenir en haut

2 Re: Probleme demarrage répéttitif le Dim 18 Sep 2011 - 21:42

mok406

avatar
Touriste
On ma dit que cela pouvez venir d une soit disant pompe a injection situé sous la banquette arriere. Est ce possible.

Aller en bas Revenir en haut

3 Re: Probleme demarrage répéttitif le Dim 18 Sep 2011 - 21:58

mok406

avatar
Touriste
j ai vu un poste qui dit que les 1L9 td il n y a pas de pompe de gavage, peut cette pompe qu om ma dit sous la banquette. Par contre peut etre un probleme d antenne transpondeur? Qu en pensez vous?

Aller en bas Revenir en haut

4 Re: Probleme demarrage répéttitif le Dim 18 Sep 2011 - 22:22

Aerandir

avatar
Modérateur
Salut Aurélien,

Donnes nous les symptômes exacts de ton souci, cela nous aidera à t'aider :::

Aller en bas Revenir en haut

5 Re: Probleme demarrage répéttitif le Lun 19 Sep 2011 - 10:00

mok406

avatar
Touriste
Que dire de plus. J attend bien que le voyant de prechauffache s eteint avant de demarer mais je suis obliger de répétté l operation plusieurs fois. Cela peut m arriver part n importe quelle temps.

Aller en bas Revenir en haut

6 Re: Probleme demarrage répéttitif le Lun 19 Sep 2011 - 16:59

kaounak

avatar
Membre confirmé
TU ATTEND que le voyant soit éteint et là tu met le démareur en action, rien ne se passe et après le moteur démarre ? si oui , moi cela me le fait de temps en temps, je sais que cela ne t'avance pas, mais je cherche aussi d'où cela provient. si je trouve, je t'en parle.

Aller en bas Revenir en haut

7 Re: Probleme demarrage répéttitif le Lun 19 Sep 2011 - 17:38

eastride

avatar
Modérateur
je confirme, pas de pompe de gavage sur td

peut-être un soucis d'antenne transpondeur

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit