Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 4]

darkmack93


Fidèle
merci de m aidez cheers bounce

Mais tu sais sa fait deja 3 semaine et a la base ct la poulie damper qui avait lacher et finalement que tant qu'a faire(depuis 2 semaine activement dessous et dessus)

la distrib ,,pompe a eau la poulie damper courroie accessoir (les galet et tendeur son encore pas de jeu)le radiateur de refroidissement le porte filtre tous sa fait beaucoup de chose quand meme vivement demain j 'espere :ave: king et la pompe epic

Aller en bas Revenir en haut

eastride


Modérateur
ta voiture avait besoin d'une bonne cure de jeunesse en même temps

t'en fais pas, j'ai connu ça quand j'ai passé la mienne de bva à bvm

Aller en bas Revenir en haut

omer45

avatar
Grand Bavard
salut dark Salut
lâche pas tu est sur la bonne route

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
merci de m encouragersur la bonne route j espere y allez lol!

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
je dis chapeau Dark, faut en avoir du courage pour faire tout çà.

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
oui c que y a mdame dark ki me laisse pas tomber elle le voit bien :que je lache pas l affaire

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
C'est tout à ton honneur Dark

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
bon sa demarre pas mais y a un mieux sa toussote a donf et la crise plus de batterie je branche la titine a madame et la pareil sa toussote mais sa part pas et bah sui allez chez l'enchanteur cherchez un foret de 3.6 et la yavait pas que du 3.5 j'en ai un lot de 2 meche j'en casse une et la prepare a son nouveaux taf "piger" je fait l operation decrite plus haut et comme j ai plus de batte... c la m....

mais quand sa toussote study et bah au redemontage des 4 tuyaux rigide 2 d'entre eux etait desserrer c pour sa que sa toussote! j'espere que je dit pas de betise sunny

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
voila l outil pour piger la pompe sur le moteur [img][/img]

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
darkmack93 a écrit:tout es remonterapres un passage a la valise [img][/img]

Comme mon reglage d avance etait erroner c peut etre pour sa au diag il ma sorti tous sa defau fugitif et l egr sa compte pas y en a pas j approche du but study

Aller en bas Revenir en haut

marjorie

avatar
V.I.P
ouai c'est surement un truc a la con ste merde ,tu va finir par y arrivé ,
donc en resumé ta un truc qui merdouille dans ce que tu a remonté c'est ça ?
t'arrive vraiment pas a voir ?ou pour toi tous est ok mais elle veut rien savoir ?
bon courage !

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
Vous aviez raison study j'ai fini par trouver en fait c'etait ça: j'avais inverse j avais mis la grosse patte en haut donc finalement tout s arrange!Enfin j'ai pa remonter la pompe sur la lionne et jverrai taleur c toujour le soir que j arriv a faire des truc bien lol! [img][/img] Marteau lol! Langue Bière2

Aller en bas Revenir en haut

omer45

avatar
Grand Bavard
si c était sa ton problème et que sa marche je suis content pour toi

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
bah en ouvrant en 2 la pompe j 'ai vus sa pourtant gt sur de mon montage Razz Ahah Rire

je suis sur car ayant eu la pompe en main cet aprem j'ai et j'ai fait la manip pour le calage de l avance et mon foret "pige"3.5 rentre pile poil donc assez fier mais demain ce sera top j espere

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
bon aujourdhui j'ai demonter ma pompe epic et voici la pige decrite plus haut dans la pompe:
[img][/img][img][/img]

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
Apres avoir verifier la bonne position de l arbre dans la pompe et apres remontage,calage ,reglage d avance et purge du circuit de mazoot je n ai plus de bulle d air et a pres verification si du courant passe dans l electrovanne stop ok 12v

bref je me lance dans un concert de demarreur et le gazoil ne sort pas des sortie haut pression j 'ai pas remis les tuyaux rigide sert a rien si sa pisse pas je sais plus quoi faire.? Marteau Sniff2

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
j'ai decouvert encore un probleme je suis sur que cette piece je l 'ai monter a l'envers je precise que sa en rouge ce trouve au vert

Et que cette photo prise avec le bon montage merci a mikatoulon pour avoir mis ses photo a disposition rabbit [img][/img] Moqueur Sniff

Purée,sa me fait 4 demontage :nervous: je lache pas l affaire
j'ai tout remonter a l'envers en fait:grrr:



Dernière édition par darkmack93 le Sam 17 Sep 2011 - 22:07, édité 2 fois

Aller en bas Revenir en haut

omer45

avatar
Grand Bavard
et bien ta pas de chance mais tu va y arrivé Bien lache rien

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
c juste que a force de Bob j ai plus toute ma tete

Aller en bas Revenir en haut

omer45

avatar
Grand Bavard
Ahah Ahah a tes con mais toi a boire Rire

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
excellent albino Mouahaha

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
bon aujourd'hui j'ai rouvert ma pompe epic parce que sa c'etait bien a l'envers :[img][/img]
Et en tournant de 180°[img][/img]

Aprés un ptit coups de mousse decrassante ;il faut quand meme attendre un peu que la mousse decolle la crasse j'ai fait sa 3 fois et sa va mieux
[img][/img]
Bon en résumer j'ai inverser l arbre et cette piece en 1er photo je me demande commen sa marche ce truc .
Aprés avoir fait le tour eh bah j espere que là! elle et BIEN remonter la pompe je remonte tout sa demain Rire :ave: Mouahaha Brâve bête

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
sachant que tout est en ordre dedans maintenan et bah c du coter electrique que je doit chercher car j'ai bien du courant sur les electrovanne de stop et débit moin celle de coter .

Mais le gazoil ne sort toujour pas .

Je pense que j'ai des fils qui ce touche je suis bon pour me retaper tout le faisceaux Marteau Rire

Aller en bas Revenir en haut

eastride

avatar
Modérateur
'tain, tu ne vas jamais en finir What a Face

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
Je rappel que j'ai tenter d'amorcer le circuit gazoil pendant 30 mn avec l aide de mon autre bagnole et toujour pas de gazoil en vus .Je re-ouvre la vis de purge sur la pompe epic appuie sur la poire plusieur fois liberant au passage une petite bulle d air.

En reflechissant encore un peu

Sinon j'ai monter ce gros bouchon douille de 32 aprés avoir mis le capteur et il falait mettre dabord le bouchon avec la barre de correction d'avance dedans Very Happy donc ensuite il fallait verifier si y avais bien du mazoot la et j'ai reussi a ouvrir ce bouchon cle de 11 qui emprisonner beaucoup d'air et seulement une minuscule goutte de jus .

Là je pense avoir fait toutes les betises malheureusement

voila sa pourra toujour servir a quelqu'un.[img][/img]

Aller en bas Revenir en haut

eastride

avatar
Modérateur
elle démarre finalement ou pas?

Aller en bas Revenir en haut

xud


Membre confirmé
Salut Dark
A tout Hasard, tu a contôlé si il y a du gazoil qui part par le retour PI (Pour voir si pompe de transfert fais son boulot)

Bon courage, j'ademir ta persévérance Super

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 4]

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forumactif.com