Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 4]

darkmack93

avatar
Fidèle
bonsoir les amis

Si je fait ma distribution correctement et que je ne remonte pas la courroie accesoire juste pour tester la voiture va tel demarer?

parce que la je cale

j'ai refait les joint de la pompe epic bon j'ai vus que suinte pas mal au niveau du tuyaux d 'entree mais estce que je suis obliger de poser la courroi accesoire pour la faire demarer!

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
ah oui la batterie etait faiblarde j avais oublier

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
Tu dois pouvoir démarrer sans problème.

Aller en bas Revenir en haut

omer45

avatar
Grand Bavard
dit dark tu en a déjà fait des distribution ou c était ta première Question

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
salut nano et omer
non c pas la premiere mais la comme j ai refait l EPIC et que j ai changer tous ses joint meme en cuivre bah je m apercois que sa fuit au niveaux des sortis HP je vais i mettre un coup de re_serrage le moteur ce lance bien mets je net pas le demarage moteur et ma courroie accesoire n'est pas monter je retourne tester.merci

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
Embarassed Embarassed Embarassed Embarassed



Dernière édition par darkmack93 le Ven 2 Sep 2011 - 11:11, édité 1 fois

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
Nano21 a écrit:Tu dois pouvoir démarrer sans problème.

je me suis tromper de post

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
j'ai trouver l epic ce remet a fuire de partout la!c ,la galere et j'ai serre les vis a fond en+ Rire

ah si je l avais entre les main cette pompe je Marteau mais faut la redemonter rrrrh

Aller en bas Revenir en haut

Fast95

avatar
Membre confirmé
oula toi tu rigole pas l ami, je sai pas coment tu fait pour entreprendre de tel manipulation
en tout cas j espere que ca va s arranger , n enpèche tu m'impression a chaque fois l ami Bravo

Aller en bas Revenir en haut

louloute

avatar
Membre confirmé
tu as du pincer un joint quelque part au remontage!!

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
je pense pas .

Mais je revient de mon distributeur avec une autre pochette la betise que jai faite c'est d'avoir poser les joint les mettre avec le vissage et un devissage et revissage pour verifier le bon positionnement
voila pour ce que sa interesse les joint torique ils ne s ecrase que une fois c'est tous scratch Marteau lol!
si j avais su bah pas grave je le sais maintenant.

Et en plus ils etais bien poser rabbit

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
tout es remonterapres un passage a la valise [img][/img]

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
la je cale

Aller en bas Revenir en haut

eastride

avatar
Modérateur
tu as effacé les défaut voir ce qui réapparait?

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
oui j ai fait l effacement et il reste toujour la 1er et 2 eme ligne mais j'ai pas fait d impri ecran

default permanent stop electrique

et pas d egr sur ma titine en +

bon elle demarre pas meme apres avoir forcer ce matin j ai vider la batterie a force de tenter ,pomper la poire,demarrer purge de l'air de la pompe epic et toujour rien

Aller en bas Revenir en haut

eastride

avatar
Modérateur
ça ressemble a un soucis d'électrovanne de pompe ou d'anti-démarrage
tu avais un clavier avant sur cette voiture?

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
Je ne sais pas, mais j'en ai jamais eu moi en tout cas. Et la valise m'a demandé de refaire un test avec un calculateur neuf. Réflèxion

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
J'ai jamais eu d'anti-démarrage, j'ai oublié de préciser :-S

Aller en bas Revenir en haut

louloute

avatar
Membre confirmé
il y a un soucis avec ton electrovanne de stop! quand tu mets le contact ton electrovanne doit s'ouvrir pour laisser passer le gasoil, là elle doit rester fermée et empeche ta titine de démarrer!
en plus ca correspond bien ce que dit la valise!

redémonte ton electrovanne de stop, et regarde si y'a rien de louche( le ptit ressort et tous ca...)

je vois que ca de cohérent.

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
salut louloute en faite le truc que j ai oublier c que j'ai changer le doigt stop et son ressort et en plus j'ai changer les joint interne de ce coter la aussi changement des joint interne ok

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
j'ai verifier
jai demonter les electrovannes de coter et le tube dans lequel vien ce loger le doigt ete un peu de travers je remonte tous sa demain

Et quand j'ai devisser les 4 vis a un moment spptchhiit la pression c liberrer et y avais du mazoot alors le jus il passe la c sur mais j ai pas debrancher les canalisations...je vais faire sa demain au niveau des injecteur pour voir.

et sinon pp2000 ma demander de demarrer avec un c alculateur neuf!etonnant affraid

Aller en bas Revenir en haut

roux

avatar
Membre actif
dévisse le tuyau rigide sur ton injecteur voir si le gasoil arrive

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
j'ai devisser les 4 tuyaux sur la tete des injecteurs et pas de gazool

ensuite j'ai remonter l electrovanne stop et la en essayant apres plusieur minute de patience le gazool montre enfin son nez sur les 4.

Mais ne demarre toujour pas No j'ai plus de batterie je la charge ce soir et demain jy retourne

mais je pense que si le doigt stop laisse passez le gazool jusqu'aux injecteur sa devrez pas tardez a faire demarrez.voila

Aller en bas Revenir en haut

louloute

avatar
Membre confirmé
bah oui je pense fortement que c'est l'electrovanne de stop! je vois qu'elle pour empecher le gasoil d'arriver!

esperons pour toi que c'etait ca et que ca redémarre demein!

a++ bonne soirée

Aller en bas Revenir en haut

darkmack93

avatar
Fidèle
salut louloute

j esper bien qu elle va demarrez ma coquine heureusement que ya pp2000 et les gars du fofo Very Happy Rire

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 4]

Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit