Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Flo2

avatar
Membre confirmé
Bonjour,

Est-ce que quelqu'un aurait les valeurs des sondes de température d'air et moteur sur la 406 à moteur 1.8 EW ?

En même temps, est-ce qu'il n'y a qu'une seule sonde de température d'eau (pour indication tableau de bord et calculateur), c'est à dire au dessus du calorstat, juste un peu en arrière de la vis de purge du haut moteur (vis BTR, à côté du calorstat), et de couleur verte ? (trait vert sur photo)

Pour la sonde de température d'air, est-ce celle que l'on voit devant le papillon, de couleur grise ? (1, rouge sur photo)



Pour la sonde de température d'eau, j'ai environ 6 kohms, pour la sonde de température d'air, j'ai 1911ohms. Tout ceci à 25°C.
Avez vous les valeurs que doivent avoir ces sondes normalement ?

Merci.

Flo.

Aller en bas Revenir en haut

Flo2

avatar
Membre confirmé
Je viens de retourner à la voiture, en fait j'ai 5.31Kohms pour la sonde de température d'eau.

Je voudrai savoir si cette valeur pour cette sonde est OK ?
Sur la RTA, ils disent que les deux sondes de température (d'air et d'eau) doivent avoir les mêmes résistance.

MAIS, ici : http://www.piecesvoitures.com/pieces-de-voitures/hella-sonde-de-temperature-liquide-de-refroidissement-6pt-009-309-161.html

Est indiqué 5000ohms pour 25°C et 600ohms pour 80°C.

J'ai mis une résistance de 1kohms aux bornes de la brise et mis le contact, le tableau de bord affiche 75°C.

Ca me semble donc bizarre que la RTA dise que les deux sondes doivent avoir la même résistance.

Merci.

Flo.

Aller en bas Revenir en haut

Flo2

avatar
Membre confirmé
Moteur chaud, la résistance de la sonde de température d'eau est de 495ohms.

Est-ce que quelqu'un pourrais me dire si cette sonde est OK ?

Merci.

Flo.

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit