Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

noam

avatar
Membre actif
Bonjour à tous,

J'ai besoin de vos lumieres...
J'ai récemment changé la courroie de distribution (+galets et pompe à eau) ainsi que la courroie d'accessoire seule + poulie damper (en prevention).
Seulement depuis j'ai 2 bruits bizarres dont j'ai pu trouver l'équivalent sur Youtube:

- Un bruit au ralenti:
http://www.youtube.com/watch?v=5u26id8uf7Y&feature=related

- Un bruit aigu quand je roule (surtout audible en déceleration)
http://www.youtube.com/watch?v=6zVKRR8aYrg&feature=related
(meme bruit que la video sauf que moi c'est seulement en decelerant ou frein moteur)

- Autre video dont le bruit aigu est ressemblant:
http://www.youtube.com/watch?v=aYzhXcKFMNs&feature=related

p.s: le titre des vidéos n'est pas forcément la réponse au probleme...

Merci.



Dernière édition par noam le Lun 25 Juil 2011 - 15:58, édité 1 fois

Aller en bas Revenir en haut

Biff

avatar
Modérateur
la tension de la courroie a été fait avec l'appareil ?

Aller en bas Revenir en haut

noam

avatar
Membre actif
Malheureusement je ne pense pas:(

D'ailleurs je sais pas de quel appareil tu parles mais le petit garagiste qui me l'a faite a tout fait seul et avait peu de matériel.
Il me parlait de "compter des tours" en montant la courroie pour bien la tendre.
Et moi qui ne connait pas grand chose, je pouvais rien dire...

Aller en bas Revenir en haut

Biff

avatar
Modérateur
l’inconvénient c'est que même si le garagiste n'a pas de matériel adequat , ou vas -t-on

Aller en bas Revenir en haut

stephag

avatar
Membre actif
salut
j'ai exactement le meme problème que toi ,j'ai changé le kit distribution = pompe a eau la poulie damper le kit courroie d'accèssoire et depuis j'ai ce bruit dèsagréable .
je viens juste de changer la pompe hp croyant que c'ètait le roulement et c'est toujours pareil.
je précise que la courroie de distribution a étée tendue avec un appareil et ça ne change rien ,on l'a meme redétendue un peu et aucun changement toujours ce bruit .
si quelqu'un a une idée je suis preneur également.
merci a tous

Aller en bas Revenir en haut

noam

avatar
Membre actif
J'ai été chez un dieseliste Bosch qui en ecoutant le bruit a suggéré 2 causes probables:
- Pb avec galet tendeur de courroie accessoire.
- Courroie de distribution trop tendue

Je regrette, j'aurais du le faire chez peugeot. Avec un peu de vaseline, ca serait passé.
En 12 ans, la seule piece moteur que j'avais changé, c'est la batterie qui a tenu 9 ans. Tout était d'origine jusqu'à cette fameuse courroie que j'aurai pas du changer. Elle aurait pu faire les 200000 mon ancienne courroie qui n'etait pas usée quand on l'a retirée. Meme mon ancienne poulie était en excellent état; mon garagiste ne comprenait pas une telle conservation.

Aller en bas Revenir en haut

stephag

avatar
Membre actif
ben moi je suis passé chez PEUGEOT leurs faire écouter pour eux c'est un des galet de la courroie de distribution qui fait du bruit résultat il faut redémonter.merci OSCARO pour des pieces de m....e le kit a meme pas 1000km déja sur le kit courroie d'accéssoire que j'avais commandé le galet tendeur ne tournait pas rond il avait fallut que je le renvoie.pour moi les pieces sur OSCARO c'est fini chez peugeot c'est plus cher mais au moins on fait le boulot qu'une seule fois.

Aller en bas Revenir en haut

eastride

avatar
Modérateur
ce bruit est dû a une tension de courroie de distri trop importante
le fait qu'elle soit trop tendu laisse un dépôt de caoutchouc sur les galets, ce qui fait que même en la détendant le bruit persiste

le seul moyen est de retomber la distri, contrôler la courroie et les galets et les nettoyer
mais sachez qu'il est déconseillé de remonter 2 fois le même kit distri

Aller en bas Revenir en haut

stephag

avatar
Membre actif
c'est pour ça que j'en ai repris un chez peugeot et que je renvoie l'autre chez oscaro.

Aller en bas Revenir en haut

eastride

avatar
Modérateur
perso je prends chez les revendeurs pro de pièces auto
je prends du gates pour le kit distri (roulement skf) et skf pour la pompe a eau; j'ai jamais eu a m'en plaindre

Aller en bas Revenir en haut

tony.e34

avatar
Fidèle
Bah moi chez Oscaro, jamais eu de souci !
Ou c'est moi qui est chanceux, ou c'est Stéphane qui a la poisse (2 retours quand-même !).

Aller en bas Revenir en haut

eastride

avatar
Modérateur
stephag: quelle marque ton kit?

Aller en bas Revenir en haut

noam

avatar
Membre actif
Euh, j'ai acheté mon kit distri sur Oscaro moi aussi... (Marque SKF).
Mais je l'ai acquis en Mars et monté en juin.Dois-je m'inquiéter?

Je commence à paniquer à l'idée de tout recommencer, ca serait une double pénétration...

p.s: Stephag, as-tu le bruit numero1 (1er lien) ou le bruit numero 2 (2e et 3e lien)?

Aller en bas Revenir en haut

eastride

avatar
Modérateur
si tu n'as pas de soucis, y'a pas a s'inquiéter

y'a de plus en plus de soucis sur les pièces venant de ce genre de site, a croire que la légende n'en est pas une

ayant travaillé pendant des années chez un revendeur pro de pièces auto, on travaillait avec le même type de marque et on a eu que très peu de retour

Aller en bas Revenir en haut

tony.e34

avatar
Fidèle
Double pénétration ?? Tu m'intéresse là ! J'savais pas qu'on faisait dans le porno si j'avais su j'me serai (dés)habillé pour l'occasion ! What a Face

Bah, tu as des doutes fondés (bruit anormaux etc) ou c'est juste ce que tu viens de lire qui te fait flipper ?

Aller en bas Revenir en haut

noam

avatar
Membre actif
eastride a écrit:si tu n'as pas de soucis, y'a pas a s'inquiéter


Je te rappelle que je suis à l'origine du sujet donc forcément j'ai un souci (voir le 1er post) Réflèxion

Aller en bas Revenir en haut

stephag

avatar
Membre actif
eastride a écrit:stephag: quelle marque ton kit?

la marque de mon kit c'est DAYCO en plus j'avais été voir chez peugeot pour savoir ce qu'il mettais comme marque pour avoir la meme que l'origine.

Aller en bas Revenir en haut

eastride

avatar
Modérateur
vu que pas mal de personnes sont venu parler de leur soucis, c'est normal que je me mélange les pinceaux Wink

j'ai répondu par rapport a ton soucis
si tu as fais monter le kit par un pro, tu peux lui dire de tout changer et recommencer (a ses frai bien sur)

Aller en bas Revenir en haut

tony.e34

avatar
Fidèle
T'as contacté oscaro ?

Aller en bas Revenir en haut

noam

avatar
Membre actif
tony.e34 a écrit:D

Bah, tu as des doutes fondés (bruit anormaux etc) ou c'est juste ce que tu viens de lire qui te fait flipper ?

Ca fait plaisir de voir qui en a qui suivent l'historique du sujet avant de poster... Laughing

Bon bah ya plus qu'à aller baisser mon froc chez Peugeot..

Aller en bas Revenir en haut

stephag

avatar
Membre actif
noam a écrit:Euh, j'ai acheté mon kit distri sur Oscaro moi aussi... (Marque SKF).
Mais je l'ai acquis en Mars et monté en juin.Dois-je m'inquiéter?

Je commence à paniquer à l'idée de tout recommencer, ca serait une double pénétration...

p.s: Stephag, as-tu le bruit numero1 (1er lien) ou le bruit numero 2 (2e et 3e lien)?
salut noam
j'ai le bruit numéro 1 et quand j'accelère ça fait comme le numéro 3.

Aller en bas Revenir en haut

eastride

avatar
Modérateur
stephag a écrit:
eastride a écrit:stephag: quelle marque ton kit?

la marque de mon kit c'est DAYCO en plus j'avais été voir chez peugeot pour savoir ce qu'il mettais comme marque pour avoir la meme que l'origine.
c'est pourtant de la bonne came

mais quand je vois les prix pratiqué par ces site de vente et le prix d'achat d'un revendeur pro de pièces auto, il arrive fréquemment que ses site arrivent a les vendre moins cher que ce que les revendeur pro ne les achètent C'est pas ma faute

Aller en bas Revenir en haut

tony.e34

avatar
Fidèle
noam a écrit:Ca fait plaisir de voir qui en a qui suivent l'historique du sujet avant de poster...

Bon bah ya plus qu'à aller baisser mon froc chez Peugeot..

Oups, pareil que Nico, vu que vous êtes 2 à poster pour le même problème, je m'embrouille, désolé Noam !

Aller en bas Revenir en haut

noam

avatar
Membre actif
stephag a écrit:
salut noam
j'ai le bruit numéro 1 et quand j'accelère ça fait comme le numéro 3.

Salut stephag,
on a le meme probleme...
Cet apres midi un ami mecano m'a dit qu'il pouvait s'agir du galet tendeur de courroie d'accessoire pour le bruit numero1 et dun galet de distribution pour le bruit numero3.
Mais le pb, c'est que je pense pas qu'oscaro me remboursera vu que je l'ai acheté en mars et monté ya peu de temps. En plus la main d'oeuvre du premier montage ne sera jamais remboursée vu que moi c'était un garagiste non agrée. Par ailleurs va prouver à oscaro la defaillance d'un galet...

Aller en bas Revenir en haut

stephag

avatar
Membre actif
l'année derniere j'ai commandé des silent blocs de triangle pour ma soeur pour sa 206 sur oscaro et meme pas un an après il a falllut les rechanger ils etaient fendus en deux.alors ou j'ai la poisse ou ils y a un gros problème au niveau de la qualité de leurs pieces.

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit