Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

chrisnord

avatar
Membre actif
Bonsoir,

Comme me la suggeré amd, j'ouvre un nouveau post pour mon problème au ralenti sur mon 2l HDI 90ch. Shocked

Lorsque je suis au ralenti intempéstivement l'aiguille du compte-tour oxcille entre 850 et 1000 T/m avec de petit ratée du moteur!!! moteur froid ou chaud c'est identique.

Rappel je n'ai aucun voyant d'allumé, ma pompe de gavage HP à été remplacer en décembre 2009.

Comme je prévois de prendre la route en aout je préfère y regarder deplus pret!!!

Merci à tous.

Christophe



Dernière édition par chrisnord le Mar 26 Juil 2011 - 7:49, édité 2 fois

Aller en bas Revenir en haut

amd

avatar
V.I.P
Au niveau filtre à gasoil/air est tu à jour combien de km pour chacun???

Aller en bas Revenir en haut

chrisnord

avatar
Membre actif
amd a écrit:Au niveau filtre à gasoil/air est tu à jour combien de km pour chacun???

ils datent de la dernière révision environ 16000kms


Christophe

Aller en bas Revenir en haut

gaylord02

avatar
Membre
Salut si je peut me permettre essai de bien décrasser ton véhicule sur un long parcours,
tourne entre 3500 tr et 4000 tr/min pendant une certaines distance c'est peut être un problème d'encrassement des échappements ainsi que de ton système d'injection,
cordialement

Aller en bas Revenir en haut

chrisnord

avatar
Membre actif
bonjour à tous,

Hier, j'ai fait une petite révision complète de la 406.
_ Vidange d'huile (Motul 5W40).
_ Changement du filtre à l'huile.
_ Changement du filtre à Air.
_ Changement du filtre à gazoil.
_ changement du filtre habitacle.
_ Mise à niveau de tout les fluides(Frein ; LDR; Direction assistée)

En vérifiant de plus pres, j'ai constaté une petit fuite d'huile à ce niveau voir photos ci-dessous:

Aussitôt vus, aussitôt déposer voici la pièce en question :
Bien cracra à l'intérieur, est-ce normal en vus du kilomètrage ou un problème plus grave en amont??Une petite photo de l'état de la durie sur laquelle la pièces vient se fixer:


Et de suite je m'intérroge:?:
Visiblement un clapet à dépession est ouvert mais bizarrement aucune durite de dépression est connecter sur la pièce ??? Est-ce normal?? et comment s'appelle cette pièce et sert à quoi?? voir photo ci-dessous:


Ensuite remontage avec des nouveau joints après néttoyage des pièces :
.

Le soir même, après un trajet d'environ 40kms, j'ai constaté encore les petits accoups au ralenti, visiblement cela se produit lorsque je roule nerveusement et lorsque, j'arrive à un feu ou un stop le ralenti n'est pas stable..

Merci pour vos futurs renseignements!! Wink

Christophe

Aller en bas Revenir en haut

chrisnord

avatar
Membre actif
Help personne SVP qui pourrais m'aidé!! Sad

Christophe

Aller en bas Revenir en haut

chrisnord

avatar
Membre actif
Ayant fait mes propres recherches, j'ai enfin trouvé la désignation de la pièce c'est le doseur d'air (Rep:16) et je viens de remarqué également que le raccord (Rep:11) de l'électrovanne de droite (Rep:6) était débranchée et visiblement depuis un lapse de temps important en vus de la crasse qui l'obsture!!! Very Happy

Ma question pourquoi, je n'ai jamais rremarqué un disfoncionnement au niveau du moteur ni de voyant qui s'allume depuis tout ce temps:?:

il y t-il un tuto sur la dépose de l'EGR et du collecteur d'admission car j'envisage de les néttoyer a fond, je pense que cela ne peut que faire du bien au moteur!!! Smile

Christophe

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
Est-ce que l'egr était déconnectée?
si non, c'est probablement-elle qui pourrissait le doseur d'air.

Aller en bas Revenir en haut

chrisnord

avatar
Membre actif
Nano21 a écrit:Est-ce que l'egr était déconnectée?
si non, c'est probablement-elle qui pourrissait le doseur d'air.

Salut Nano, Wink

Non l'EGR n'as jamais était déconnectée!!!
Est-ce qu'en vue du kilométrage de la 406, cette crasee normale??

Aurais tu des infos sur la dépose du collecteur d'admission??

Christophe.

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
Oui c'est normal la crasse même à un kilométrage plus faible que le tiens. tu devrais déconnecter ton egr après le nettoyage. Par contre, j'ai pas l'info pour le démontage.

Aller en bas Revenir en haut

chrisnord

avatar
Membre actif
Nano21 a écrit:Oui c'est normal la crasse même à un kilométrage plus faible que le tiens. tu devrais déconnecter ton egr après le nettoyage. Par contre, j'ai pas l'info pour le démontage.

Ok merci pour l'info, c'est ce que je ferais!!

Pour le fait que mon doseur d'air soit débranché depuis un certain temps cela ne joue pas sur le comportement du moteur?

Christophe.

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
C'est possible. pour ton problème de ratées, c'est peut être ton egr qui merde vu l'état de crasse qu'il y a.

Aller en bas Revenir en haut

momoh-93

avatar
Grand Bavard
c'est assez galère a retirer l'EGR je trouve

Aller en bas Revenir en haut

chrisnord

avatar
Membre actif
momoh-93 a écrit:c'est assez galère a retirer l'EGR je trouve

C'est encourageant!!! Sad Mais encore!!! Laughing

Et ce qui concerne le collecteur d'admission?? Question

CHRISTOPHE

Aller en bas Revenir en haut

vince406

avatar
Modérateur
Ce n'est pas réellement un doseur d'air mais un doseur egr. Son rôle est d'augmenter la dépression dans l'admission au ralenti afin de permettre aux gaz egr d'être aspirés dans le moteur.
Il n'a pas de réelle incidence sur le fonctionnement moteur par contre, si tu l'as c'est que tu es en euro3 donc que tu ne pourra pas débrancher ton egr.

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
Bizarre je l'ai le doseur et, j'ai débranché mon egr, pas de soucis depuis au moins 70000km

Aller en bas Revenir en haut

chrisnord

avatar
Membre actif
Bonjour à tous, Wink

Merci à Vince et Nano pour vos explications et votre aide!!!

Connaissez vous quelqu'un du forum qui à déjà déposé son collecteur admission.
Car je cherche sur le Net mais bon, il y à de tout et n'importe quoi, j'ai entendu dire qu'il fallait déposer le collecteur d'échappement pour atteindre l'admission il y à t-il un membre qui pourrais me confirmer ou infirmer Question Question Merci.

Ce matin, je suis allé chercher les différents joints chez peugeot pour la remise en état!! Smile

Christophe

Aller en bas Revenir en haut

chrisnord

avatar
Membre actif
Bonjour à tous,

Voilà c'est fait l'EGR à été déposer néttoyer et désactiver + les pièces périphériques...

je vous ferais un tuto, c'est vrai qu c'est fastidieux de la déposer!!!
Par contre, j'ai laisser tomber pour l'admission car il faut déposer l'échappement pour atteindre les visses inférieures du collecteur. Neutral

Une bonne chose de faite mais cela change peu le comportement du moteur, ma femme dit qu'il répond plus vite dans les bas régimes moi !!! Rolling Eyes

Christophe

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
Bon chose de faite.

Aller en bas Revenir en haut

momoh-93

avatar
Grand Bavard
chrisnord , moi sa pourrais m'intéresser comment tu as déposé l'EGR

Aller en bas Revenir en haut

kam36

avatar
Membre confirmé
salut momoh voici le lien pour te salir les mains mdr
http://www.techniconnexion.com/t15844-moteurs-20-hdi-debranchement-vanne-egr-tuto
bonne enguelade avec madame Colere

Aller en bas Revenir en haut

chrisnord

avatar
Membre actif
kam36 a écrit:salut momoh voici le lien pour te salir les mains mdr
http://www.techniconnexion.com/t15844-moteurs-20-hdi-debranchement-vanne-egr-tuto
bonne enguelade avec madame Colere

Salut, Wink

En éffet, j'avais vus ce tuto mais vraiment pas détaillé!!! Dommage.
La vanne EGR à été déposé mais le gars n'indique aucunes indications pour la façon de faire, il prend une photo la vanne posée et puis une photo la vanne déposée, ça aide pas vraiment!!!Dommage Sad

christophe

Aller en bas Revenir en haut

caloulou89

avatar
Membre actif
Bonjour.
Effectivement, le tuto n'es pas détaillé.
Je l'ai démonté la semaine dernière sur la mienne, pour voir l'encrassement.
Pas très facile mais on y arrive.
J'ai utilisé une clef plate à cliquet de 10, pour retirer les 2 écrous de l'embase.
Le plus difficile à été de retirer un des 2 colliers.
Il a fallu que je le tourne pour pouvoir le d éclipser avec un petit tournevis.
Après la vanne sort sans problème.

Le plus difficile à mon sens est pour le remontage du collier.
Je l'ai légèrement détordu de manière à pouvoir le resserrer avec une pince plate coudée à bec fin.

Voila ma procédure.

Pascal.

PS: je ne l'ai pas bouchée mais simplement déconnectée de l'électrovanne.

Aller en bas Revenir en haut

chrisnord

avatar
Membre actif
Bonjour à tous!!

De retour de vacances,après un périple de plus de 3500kms. les symptômes d'accoup moteur est toujours présent cela m'a même causé de belles frayeures lors de mes vacances.
Sinon sur un trajet de 600kms sans arrêt moteur pendant 4 heures le moteur est toujours aussi vaillant malgré son kilomètrage avancé!!!

Auriez vous une idée, Question J'avais vus un post à ''Passion 406'' alias Seb je crois!! qu'il avait des sympmtômes similaires mais je le retrouve plus... Sad il parlait de capteur de pédale d'accélarateur?? vous en pensez quoi??

Merci d'avance pour votre aide. Smile

Aller en bas Revenir en haut

eastride

avatar
Modérateur
tu le vois au diag si c'est le capteur pédale

en as-tu fais un?

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit