Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Autoradio k7 origine avec adaptateur k7/mp3 le Sam 18 Juin 2011 - 12:09

brutof

avatar
Membre actif
Bonjour à tous,




Ne voulant pas changer mon autoradio d'origine, qui je trouve fait plus beau qu'un autoradio récent à la place, je voulais quand même pouvoir brancher mon mp3 dessus, plutôt que faire des CD gravés 20 titres pour le chargeur CD..

Donc j'ai acheté une k7 adaptateur mp3, et quand j'ai branché mon mp3, il n'y a que les HP de droite qui fonctionnait (j'ai touché à tout les boutons, rien à faire...).

Quelqu'un aurait une idée??

Deuxièmement, la cassette ne sort plus ? Il y a un bouton EJECT ?? Embarassed

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
Fais une photo de ton poste pour savoir lequel c'est.
Il y a forcément une touche d'éjection.

Aller en bas Revenir en haut

brutof

avatar
Membre actif
voila le poste..

Aller en bas Revenir en haut

amd

avatar
V.I.P
Salut,

Pour le son essayes d'appuyer sur la cassette en marche pour voir si amélioration
mais concernant l'ejection tu as une phase 1 désolé connais pas..........

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
il est possible que la tête de ta k7 ne touche pas correctement la tête de l'autoradio, surtout si celui-ci est autoreverse, dans ce cas, comme c'est une tête rotative, les pistes de lecture sont hyper fines.

Aller en bas Revenir en haut

brutof

avatar
Membre actif
Pour le son je vais essayer d'appuyer en marche...

Mais pour l'éjection, personne ne sait?

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
Ta photo est floue quand on l'agrandit.

Aller en bas Revenir en haut

brutof

avatar
Membre actif
Bon j'ai trouvé c'était le bouton du milieu, il fallait rester appuyer dessus...


Sinon, je pose la question: à la place de mon poste K7, je peux mettre un poste CD (origine 406 phase I ou II) ? Même si je dois perdre le chargeur CD..

Aller en bas Revenir en haut

amd

avatar
V.I.P
phase I oui tu peux mais en passant par le diag pour le délocker........

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit