Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1Resolu démarrage le matin difficile le Mar 17 Mai 2011 - 6:11

biker45

avatar
Membre actif
Bonjour,

j'ai un phénomène étrange se passe parfois le matin lorsque je veux démarrer.

Sur le moteur XU7JP4, lorsque l'on met le contact sans lancer le démarreur, on entend un bruit electrique pendant quelques seconde. On l'entend mieux lorsque la porte reste ouverte. Corrigez moi si je me trompe, mais ce bruit doit correspondre au bruit de la mise en route de la pompe à carburant qui met le système sous pression.

Lorsque j'entends ce bruit (qui doit duré 2-3 secondes après avoir mis le contact), le moteur démarre normalement. En revanche, certains matins, je ne l'entends pas et la, c'est plus problématique. Le démarreur lance le moteur, mais pas l'ombre d'une explosion, en insistant, un petit soubressaut puis ça fini par démarrer. Mais faut insiter environ 10sec si ce n'est plus avant de démarrer contre 2-3sec en temps normale. Quand ça fait ça, généralement, j'accélère pour aider un peu. Une fois le moteur démarré, ce dernier à comportement tout ce qu'il y a de plus normale. C'est vraiment l'allumage qui pose problème.

Ce qui est étonnant, c'est que ça me le fait que certains matin, généralement, quand la nuit a été bien froide. Jamais à un autre moment dans la journée.

Une idée? Moi ça me fait pensé à un faut contact quelque part qui serait influencé par la dilatation des métaux. Mais si il y a une autre idée, je suis preneur.

Aller en bas Revenir en haut

2Resolu Re: démarrage le matin difficile le Mar 17 Mai 2011 - 6:45

Nano21

avatar
Modérateur
Si tu entends pas la pompe, certainement qu'elle n'est pas alimentée par moment. Peut être mauvais contact ou, relais double qui alimente la pompe qui est défectueux.
lien pour télécharger la doc, u attends la fin du compte à rebours et, tu cliques surtéléchargement régulier.
tu trouvespage 143, pompe en 4315, relais multifonction en 1304 contacteur à inertie en 1203.
http://www.megaupload.com/?d=7FVDRSFD

Aller en bas Revenir en haut

3Resolu Re: démarrage le matin difficile le Lun 23 Mai 2011 - 7:05

biker45

avatar
Membre actif
Bonjour,

merci pour l'info. Ils se trouvent où à peut près le relais multifonction et le contacteur inertielle?

Je pense que je vais regarder si il y a pas moyen de les nettoyer avec un peu de KF contact si possible, sinon, je changerais.

Aller en bas Revenir en haut

4Resolu Re: démarrage le matin difficile le Ven 27 Mai 2011 - 19:47

David406ST

avatar
Membre actif
Salut , quand le problème est présent essaye de contrôler l'alimentation en 12 volts directement a la pompe ( accès en levant la banquette arrière ) pour voir , si lalimentation est présente alors la pompe a essence a un souci, sinon relais double fixé a coté du calculateur de gestion moteur ( a coté de la distri )

Aller en bas Revenir en haut

5Resolu Re: démarrage le matin difficile le Sam 28 Mai 2011 - 10:19

biker45

avatar
Membre actif
Merci pour l'emplacement,

je l'ai trouvé et j'ai renfoncé la prise dans le relais, pour le moment, le souci n'est pas réapparu (depuis le milieu de semaine). Je pense que je vais me procurer du KF contact histoire d'asperger un peu tout ça.

Cela dit, la dernière fois que j'ai essayé d'enlever la banquette arrière, j'y suis pas arrivé, y a quelque chose qui bloquais, et ne sachant pas quoi, j'ai pas voulu prendre le risque de tirer comme une bête.
Cela dit, lorsque le problème arrive, généralement, c'est le matin avant de partir au boulot, jamais le weekend, du coup, j'ai pas franchement le temps de démonter ça! au pire, je suis courageux et j'y vais a pied (30-40min de marche), ou je suis féniant je prend la deuxième voiture! mais comme je le disais, ce problème est toujours apparu suite à une nuit froide.

J'espère que c'est simplement le relais qui était mal enfoncé, ce qui m'étonnerai pas puisqu'on à rajouter un boitier éthanol dans ce compartiment et il est possible qu'on ai bougé un peu cette prise, du coup... wait and see

Peut être que le simple fait que reclipser la prise sera suffisant, pour le moment, ça a l'air de l'être.

Aller en bas Revenir en haut

6Resolu Re: démarrage le matin difficile le Mar 7 Juin 2011 - 6:17

biker45

avatar
Membre actif
Bon, j'ai démonter le relais multifonction et je l'ai remonté, ça fait maintenant 15 jours que je n'ai plus aucun problème, donc j'espère que le problème est résolue.
Merci pour votre aide.

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit