Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 plus de couple en bas regime le Jeu 12 Mai 2011 - 12:02

ludo86530

avatar
Membre actif
bonjour tous le monde je viens de changer de 406 maintenant j'ai un 2l HDI 110ch de 1999 en phase 1 et depuis ce week-end je n'ai plus de couple du tout et mon turbo se declenche pas avant 2800/3000tr alors que avant tous marché tres bien! cependant ce weekend j'ai vidé mon catalytique et nettoyer mon debimetre mais en le nettoyant j'ai cassé une petite lamelle donc la voiture etait en mode degrader, j'ai trouver un debimetre d'occasion de soi-disant 406 HDI 110ch mais depuis j'ai se problème donc si quelqu'un peut m'aider sa sera cool. merci d'avance

Aller en bas Revenir en haut

2 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 12:19

Nano21

avatar
Modérateur
Si çà fonctionnait correctement avec ton débitmètre d'origine, c'est que celui que tu as eu est pas le bon ou est mort.

Aller en bas Revenir en haut

3 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 12:27

ludo86530

avatar
Membre actif
sa peut pas venir du fais que j'ai vider la cata? pour le debimetre oui sa marcher bien avant mais bon avec celui la je suis en mode degrader alors a moins que sa soit pas le bon mais ce qui m'etonne c'est qu'il on le meme num de serie.

Aller en bas Revenir en haut

4 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 12:31

eastride

avatar
Modérateur
le fait de vider le cata donne un temps de latence plus long pour le déclenchement du turbo

Aller en bas Revenir en haut

5 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 12:34

ludo86530

avatar
Membre actif
enfin le truc qui me chagrine le plus c'est que j'ai plus du tout de couple a bas regime

Aller en bas Revenir en haut

6 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 12:37

momoh-93

avatar
Grand Bavard
vérifie le que le cable de vitesse est bien tendu .

cela m'étais arrivé et en faite le cable était détendu .

enfin ce n'est qu'une petite piste si sa ce trouve sa n'a rien a voir Embarassed

Aller en bas Revenir en haut

7 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 12:39

Nano21

avatar
Modérateur
Le fait de vider le cata ne passe ton auto en mode dégradé. Soit ton débitmètre est mort, soit t'as débranché qq chose en fesant ton cata.
On nettoie les débitmètre avec du nettoyant frein, çà évite de péter les sondes.

Aller en bas Revenir en haut

8 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 12:41

eastride

avatar
Modérateur
il faut un certain nombre de cycle de roulage pour que l'ecm accepte les nouvelles donnés du débimètre
a voir si le new débimètre n'est simplement pas hs

Aller en bas Revenir en haut

9 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 12:47

ludo86530

avatar
Membre actif
bas le truc c'est que tous marché tres bien avant que je vide le cata et que le debimetre soit hs

Aller en bas Revenir en haut

10 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 12:58

ludo86530

avatar
Membre actif
tkt pas je me ferai pas avoir une deuxieme fois en nettoyant le debimetre. la voiture n'est plus en mode degradé avec le new debimetre elle a juste plus de couple pedale d'accélerateur a fond sa fais rien du tout sa monte tous doucement alors en cote je vous raconte parconte des que le turbo se met a pousser vers 2800/3000tr la j'ai un gros coup d'accélération

Aller en bas Revenir en haut

11 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 13:01

Nano21

avatar
Modérateur
T'as quand même un soucis, j'ai un doute sur ton débitmètre. C'est pas normal qu'elle soit molle en desosus de 3000tr.
J'ai fais un essai l'autre jour, j'ai débranché mon débitmètre et, j'avais un trou à 2000/2500 tours. rebranché, tout ok.

Aller en bas Revenir en haut

12 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 13:06

vince406

avatar
Modérateur
Le vidage de cata ne peux pas créer ce genre de soucis par contre un débimètre hs oui. Le plus simple, en acheter un neuf parce quel'occase sur ce genre de pièce assez sensible, c'est risqué.

Aller en bas Revenir en haut

13 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 13:08

ludo86530

avatar
Membre actif
c'est possible que sa soit un debimetre de hdi 90? je sais pas si on peu les differencier a l'oeil nu car c'est possible que le mec m'ai vendu un 90 au lieu d 'un 110ch d'où peut-être le problème

Aller en bas Revenir en haut

14 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 13:35

Nano21

avatar
Modérateur
Je viens de vérifier sur service box. les débitmètres sont les même pour hdi90 et hdi 110. réf peugeot 19207S
http://www.oscaro.com/debitmetre-de-masse-d-air-vdo-5wk9621z-730686-3926-p

Aller en bas Revenir en haut

15 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 13:39

eastride

avatar
Modérateur
je confirme, c'est les même
ce n'est qu'une sonde qui retransmet des infos

et un débimètre peut poser soucis sans qu'aucun défaut n'apparaissent a l'odb (c'est le cas sur la mienne actuellement, pas de défaut mais j'ai un soucis de masse dessus)

Aller en bas Revenir en haut

16 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 13:40

Nano21

avatar
Modérateur
C'est quoi ton soucis de masse?

Aller en bas Revenir en haut

17 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 13:43

eastride

avatar
Modérateur
c'est un défaut qui apparait a la valise, a cause de mon débimètre
du coup, j'ai un temps de latence énorme des que je tape un peu trop dans le moteur (genre 2seconde avant que le turbo ne reparte quand je change un rapport)

Aller en bas Revenir en haut

18 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 13:48

Nano21

avatar
Modérateur
ok. Je pense plus à la sonde qui merde dans ses données plus qu'à un défaut de masse. Un défaut de masse serait permanent. Après, le code erreur s'interprète comme çà. T'es bon pour un débitmètre.

Aller en bas Revenir en haut

19 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 13:53

eastride

avatar
Modérateur
le défaut de masse est du au débimètre, pas au faisceau

Aller en bas Revenir en haut

20 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 13:58

Nano21

avatar
Modérateur
Idem pour le débitmètre en lui même. un vrai défaut de masse, c'est permanent.

Aller en bas Revenir en haut

21 Re: plus de couple en bas regime le Jeu 12 Mai 2011 - 15:53

eastride

avatar
Modérateur
et Question

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit