Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 voyant diagnostic moteur le Mer 11 Mai 2011 - 6:30

francky

avatar
Membre actif
bonjour,
mon voyant diagnostic moteur fait des siennes.....
Dans un premier temps il restait allumé, j'ai supprimé la vanne EGR, et nickel.
Sauf que mon problème est revenu.... J'ai nettoyé le débimètre, mis un coup de bombe contact dans tout les prises que je pouvais trouver et.... maintenant il s'éteint mais au bout d'1 ou 2 secondes moteur en route!
Est ce normal?
HDI 110 ch

Aller en bas Revenir en haut

2 Re: voyant diagnostic moteur le Mer 11 Mai 2011 - 15:23

toto406

avatar
Membre confirmé
Il est normal que le voyant s'allume lors du démarrage du moteur et s'éteint quelque seconde après. S'il ne revient pas en cours de route, c'est que tu n'as plus ton défaut.

Aller en bas Revenir en haut

3 Re: voyant diagnostic moteur le Jeu 12 Mai 2011 - 6:35

francky

avatar
Membre actif
ah bon, je pensais qu'il s'éteignait de suite après démarrage.
merci

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forumactif.com