Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26 Re: 406 HDI110 ne démarre plus. le Mar 24 Mai 2011 - 16:05

tony.e34


Fidèle
Ckris a écrit:salut a toi
sur un autre forum on me dit que la bouteille doit se remplir en 10s alors je ne sais pas trop.

Pas possible, si le moteur ne se lance pas la pompe ne tourne que 2 ou 3 secondes après la mise du contact. Donc impossible de remplir une bouteille en 10 sec.

Aller en bas Revenir en haut

27 Re: 406 HDI110 ne démarre plus. le Mar 24 Mai 2011 - 18:48

Ckrys


Touriste
bonjour a tous!!
Cela peut-il venir de mes bougie de préchauffage? si oui pourquoi elle démarre avec des pinces??? je suis dans le flou complet je ne sais plus quoi faire!
merci

Aller en bas Revenir en haut

28 Re: 406 HDI110 ne démarre plus. le Mer 25 Mai 2011 - 0:15

amd

avatar
V.I.P
non pour les bougies

mais regardes coté capteur pmh

Aller en bas Revenir en haut

29 Re: 406 HDI110 ne démarre plus. le Mer 25 Mai 2011 - 19:33

LeNainportnawak

avatar
Membre confirmé
Pour Ckrys, si ta voiture ne démarre qu'aux cables, c'est bien qu'elle manque de sauce pour démarrer. Si elle ne pars qu'en mettant les cables sur un autre véhicule allumé (je dis bien allumé), c'est que 12/13V ne lui suffisent pas et qu'elle a besoin de plus (dans les 14.5 pour une voiture en route). Dans ce cas là c'est que quelque chose te bouffe du jus, comme ton démarreur, par exemple. Et si c'est le cas c'est pas un changement de charbons qui va régler le problème.
Si elle démarre aux cables sur une voiture dont le moteur ne tourne pas, c'est que la batterie neuve que t'a essayée n'étais pas chargée.

Pour 406HDI59, c'en est où ? Je me pencherais aussi du coté de ces capteurs.

Aller en bas Revenir en haut

30 Re: 406 HDI110 ne démarre plus. le Mer 25 Mai 2011 - 23:51

amd

avatar
V.I.P
Pour Ckrys

Je te conseille d ouvrir un autre poste pour expliquer ton prob là on s y retrouve plus

Aller en bas Revenir en haut

31 Re: 406 HDI110 ne démarre plus. le Jeu 2 Juin 2011 - 11:03

Ckrys

avatar
Touriste
salut
g changer mon capteur pmh et toujours le même résulta. Sad Sad

Aller en bas Revenir en haut

32 Re: 406 HDI110 ne démarre plus. le Jeu 2 Juin 2011 - 12:21

LeNainportnawak

avatar
Membre confirmé
le capteur pmh c'était pas pour toi c'était pour 406HDI59, à l'origine de ce post. Si ta voiture démarre en mettant les cables, ton capteur marche sinon elle partirais pas.

Aller en bas Revenir en haut

33 Re: 406 HDI110 ne démarre plus. le Jeu 2 Juin 2011 - 15:09

Nano21

avatar
Modérateur
Ckrys, crée un nouveau sujet sinon on ne va plus rien comprendre et, au final tu prends des conseils qui ne sont pas pour toi.

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit