Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1 406 HDI110 ne démarre plus. le Mar 1 Mar 2011 - 20:43

406HDI59

avatar
Touriste
Bonsoir à tous,

Ma 406 HDI de 2002 ne démarre plus, la veille au soir elle tournait normalement aucun bruit bizarre, le lendemain pas moyen de la démarrer, elle tourne comme si elle allait démarrer, mais rien ne se passe.

Entretiens à jour, 226000Km.

Frais effectuer depuis le début de la panne:
-pompe HP
-pompe de gavage
-injecteurs (les 4)
-filtre à GO
-contrôle du câlage de la distri (après changement de la pompe HP)

Le passage au diag ne révèle aucun défaut bounce bounce

Lorsque je veux démarrer l'odb indique "mode économie actif"

Merci pour vos renseignements.

Aller en bas Revenir en haut

2 Re: 406 HDI110 ne démarre plus. le Mer 2 Mar 2011 - 19:06

406HDI59

avatar
Touriste
Quelqu'un pour m'aider? SVP c'est urgent. Elle me manque ma 406...

Aller en bas Revenir en haut

3 Re: 406 HDI110 ne démarre plus. le Jeu 3 Mar 2011 - 10:50

Nano21

avatar
Modérateur
La pompe de gavage est alimentée?
le mode éco sera supprimé lorsque la voiture démarrera.

Aller en bas Revenir en haut

4 Re: 406 HDI110 ne démarre plus. le Jeu 3 Mar 2011 - 11:13

r-one


Membre actif
comment se fait-il que tu aies fait tant de gros frais sans résultats ??!!
comment as tu incriminé tour à tour ces éléments ?

Aller en bas Revenir en haut

5 Re: 406 HDI110 ne démarre plus. le Jeu 3 Mar 2011 - 12:05

eastride

avatar
Modérateur
est-ce que ton aiguille de compte-tour bouge quand tu lances le démarreur?

Aller en bas Revenir en haut

6 Re: 406 HDI110 ne démarre plus. le Jeu 3 Mar 2011 - 12:13

406HDI59

avatar
Touriste
Nano21 a écrit:La pompe de gavage est alimentée?
: oui

Aller en bas Revenir en haut

7 Re: 406 HDI110 ne démarre plus. le Jeu 3 Mar 2011 - 12:17

406HDI59

avatar
Touriste
r-one a écrit:comment se fait-il que tu aies fait tant de gros frais sans résultats ??!!
comment as tu incriminé tour à tour ces éléments ?
La pompe HP diagnostic spécialiste bosch
la pompe de gavage tournez mal, les injecteurs 2 étaient HS
Quand je lance un diagnostic a part la pompe hp rien d'autre n'apparaissais
Plus aucun défaut.
C'est à devenir dingue!!!

Aller en bas Revenir en haut

8 Re: 406 HDI110 ne démarre plus. le Jeu 3 Mar 2011 - 12:20

406HDI59

avatar
Touriste
eastride a écrit:est-ce que ton aiguille de compte-tour bouge quand tu lances le démarreur?
non, c'est normal?

Aller en bas Revenir en haut

9 Re: 406 HDI110 ne démarre plus. le Jeu 3 Mar 2011 - 12:22

eastride

avatar
Modérateur
regardes alors le capteur pmh et le capteur arbre a cames

Aller en bas Revenir en haut

10 Re: 406 HDI110 ne démarre plus. le Ven 4 Mar 2011 - 20:05

406 hdi 110

avatar
Membre actif
salut

j'ai eu un problème similaire au tien, c'était ma pompe hp et et les injecteurs très très fragile !!!!!!!!, un truc tout con, ton démarreur lance bien ???
et controle ta batterie, elle est peut être en fin de vie ?
ça peut pas être ton capteur pmh

Aller en bas Revenir en haut

11 Re: 406 HDI110 ne démarre plus. le Ven 4 Mar 2011 - 22:06

LAMBERT F

avatar
Membre actif
Vérifier si le contacteur à inertie.


Vérifié les fusibles F25,F26,F27,F34 dans le boîtier fusible compartiment moteur.


Ecouter si la pompe à carburant tourne pendant quelques secondes à chaque mise du contact
La temporisation est assurée par le boîtier électronique moteur, cela vérifie son alimentation électrique.

Mettre un tuyau à la sortie de la vis de purge du filtre à carburant et placer l’autre extrémité dans un récipient collecteur.
Ouvrir la vis de purge et mettre le contact, le carburant doit couler. Ceci permet de vérifier l’alimentation basse pression.


Vérifié le capteur d’arbre à cames, voir si la cible du capteur de position d’arbre à cames n’est pas dessertie.
Entrefer capteur d’arbre à cames.

L’anti-démarrage codé ou transpondeur.

Aller en bas Revenir en haut

12 Re: 406 HDI110 ne démarre plus. le Sam 5 Mar 2011 - 9:47

406 hdi 110

avatar
Membre actif
une question, elle t'a fait ce pb quand ?

Aller en bas Revenir en haut

13 Re: 406 HDI110 ne démarre plus. le Sam 26 Mar 2011 - 23:10

LAMBERT F

avatar
Membre actif
Et alors quoi de neuf?

Aller en bas Revenir en haut

14 Re: 406 HDI110 ne démarre plus. le Jeu 19 Mai 2011 - 15:56

Ckrys

avatar
Touriste
salut a tous!

g aussi un problème de démarrage la mien de démarre qu'avec des pinces, on me dit que c le démarreur pour le vérifier c simple il faut ouvrir le cul et regarder dedans il faut que les connecteur soit de couleur cuivre brillant si il sont noir il faut les faire changer sa coûte moins cher qu'un démarreur neuf! je suis en train de le faire faire je vous tient au courant si sa marche vraiment!!.

bye

Aller en bas Revenir en haut

15 Re: 406 HDI110 ne démarre plus. le Jeu 19 Mai 2011 - 16:25

ludo 406

avatar
Grand Bavard
mais c'est ton alternateur ou ta baterie qui est morte non ?

Aller en bas Revenir en haut

16 Re: 406 HDI110 ne démarre plus. le Jeu 19 Mai 2011 - 22:20

amd

avatar
V.I.P
le mode economie actif n'a rien à voir avec ton problème de démarrage, il apparait quand tu sollicites trop ta batterie et permet de couper tout les consommables afin de démarrer sans soucis lorsque il y a oubli comme les feux, autoradio............

Moi je pencherais plutot sur l'idée de eastride, ce fameux capteur PMH c est un problème connu, indécelable par un diag donc à vérifier.

Aller en bas Revenir en haut

17 Re: 406 HDI110 ne démarre plus. le Jeu 19 Mai 2011 - 23:56

salahdz

avatar
Membre
salut j'ai eu a peu pres le meme probleme il y a 1 moi environ,apres avoir changer le moteur la voiture ne voulais plus démarrées meme chez pigeot la valise rien a faire alors truc tout bete qui ne coute pas un rond et j'ai eu la présence d'esprit de débrancher le calculateur et soufler dedans et miracle elle a démaréé essaye sa te coute rien et en ésperant que sa marche

Aller en bas Revenir en haut

18 Re: 406 HDI110 ne démarre plus. le Sam 21 Mai 2011 - 8:48

Ckrys

avatar
Touriste
salut
non se n'est pas alternateur et morte car quand je débranche le plus de la batterie la voiture reste allumée et pour la batterie g en ait essayer une neuve toujours pareille. sa a commencer par ma pompe de gavage qui était morte je l'ait changer, et hier g fait le teste avec la bouteille a l'arriver du gazole et il n'y a que 5 cm qui et sortie, c normale ou pas????

Aller en bas Revenir en haut

19 Re: 406 HDI110 ne démarre plus. le Sam 21 Mai 2011 - 9:51

soul

avatar
Fidèle
je pense que c'est normal, la pompe de gavage tourne que quelques secondes si la voiture ne démarre pas

Aller en bas Revenir en haut

20 Re: 406 HDI110 ne démarre plus. le Dim 22 Mai 2011 - 14:07

LAMBERT F

avatar
Membre actif
Echange ou contrôle le relais double.

Le calculateur moteur répond-il lorsque on lance un diagnostic moteur avec un lecteur de faute ODBII?

Aller en bas Revenir en haut

21 Re: 406 HDI110 ne démarre plus. le Lun 23 Mai 2011 - 16:54

Ckrys

avatar
Touriste
non se n'ai pas sa j'ai changé démarreur la pompe de gavage pompe a injection batterie capteur de vilebrequin capteur d'arbracanne capteur de rampe commenraild voila et elle ne démarre toujours que aux pinces et en la poussant. Merci de votre aide!!

Aller en bas Revenir en haut

22 Re: 406 HDI110 ne démarre plus. le Lun 23 Mai 2011 - 19:46

Ckrys

avatar
Touriste
ou se trouve le relais double stp? et pour le diag je ne sais pas je ne peut pas l’emmener chez Peugeot faute de moyen.
Sad

Aller en bas Revenir en haut

23 Re: 406 HDI110 ne démarre plus. le Mar 24 Mai 2011 - 15:55

Ckrys

avatar
Touriste
soul a écrit:je pense que c'est normal, la pompe de gavage tourne que quelques secondes si la voiture ne démarre pas

salut a toi
sur un autre forum on me dit que la bouteille doit se remplir en 10s alors je ne sais pas trop.

Aller en bas Revenir en haut

24 Re: 406 HDI110 ne démarre plus. le Mar 24 Mai 2011 - 16:05

tony.e34

avatar
Fidèle
Ckris a écrit:salut a toi
sur un autre forum on me dit que la bouteille doit se remplir en 10s alors je ne sais pas trop.

Pas possible, si le moteur ne se lance pas la pompe ne tourne que 2 ou 3 secondes après la mise du contact. Donc impossible de remplir une bouteille en 10 sec.

Aller en bas Revenir en haut

25 Re: 406 HDI110 ne démarre plus. le Mar 24 Mai 2011 - 18:48

Ckrys

avatar
Touriste
bonjour a tous!!
Cela peut-il venir de mes bougie de préchauffage? si oui pourquoi elle démarre avec des pinces??? je suis dans le flou complet je ne sais plus quoi faire!
merci

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit