Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1Resolu relais clim? le Mar 22 Fév 2011 - 18:27

virtualdriver

avatar
Membre
Bonjour.

Quelqu'un serait il me dire lequels de ces relais est celui de la clim auto.
Merci par avance.

Aller en bas Revenir en haut

2Resolu Re: relais clim? le Mer 23 Fév 2011 - 11:41

Nano21

avatar
Modérateur
Celà doit être le blanc car, les autres étant plus gros, ils commandent des forts consommateurs. De plus, le blanc est le même utilisé dans le bsi siemens des semi-mux (ce relais est monté dans un autre boitier relais pour changer l'entraxe).

Aller en bas Revenir en haut

4Resolu Re: relais clim? le Mer 23 Fév 2011 - 12:27

virtualdriver

avatar
Membre
Merci Nano pour les réponses.
Mais il y un truc que je ne comprend pas?!
Le relais dit" blanc "sans la coque noir qui l'entoure, ne correspond pas à l'image du relais qu'il à demonté page suivante?
Et qui lui semble avoir une coque NOIR donc???
lesquel est-ce sur la photo du circuit ,
qui est le meme bsi que moi en apparence, mais le mien et noté CD2 et non CD4.

Aller en bas Revenir en haut

5Resolu Re: relais clim? le Mer 23 Fév 2011 - 12:35

Nano21

avatar
Modérateur
Le relais qu'il montre en photo de la page suivante est un blanc dans une coque d'un relais noir pour changer l'entraxe. C'est un relais de bsi siemens le noir (avec le petit blanc à l'intérieur).

Aller en bas Revenir en haut

6Resolu Re: relais clim? le Mer 23 Fév 2011 - 12:58

virtualdriver

avatar
Membre
OK ok Very Happy
Je comprend mieux!
On verra bien ,je comfirme des que je l'aurai remplacé....(à suivre)

PS: j'ai posté un autre sujet sur l'emplacement du pressostat clim?.....introuvable! si toute fois sa te parle???

Encore un grand merci.

Aller en bas Revenir en haut

7Resolu Re: relais clim? le Mer 23 Fév 2011 - 13:07

Nano21

avatar
Modérateur
le pressostat en 4 sur le schéma, il se trouve sur le déshydrateur.

Aller en bas Revenir en haut

8Resolu Re: relais clim? le Ven 25 Fév 2011 - 16:56

virtualdriver

avatar
Membre
Ok un grandmerci je controle tout cela apres mes vacances et je donnerai la suite des evenements!!
Encore milles fois merci...a bientôt. drunken

Aller en bas Revenir en haut

9Resolu Re: relais clim? le Ven 25 Fév 2011 - 23:27

homer57

avatar
Membre actif

Aller en bas Revenir en haut

10Resolu Re: relais clim? le Lun 7 Mar 2011 - 10:41

virtualdriver

avatar
Membre
Wink
salut de retour!!
Merci "homer" pour le lien Poigne de main
Je vais allez chercher le relais chez conrad et vous donne la suite...

Aller en bas Revenir en haut

11Resolu suite.... le Dim 13 Mar 2011 - 10:29

virtualdriver

avatar
Membre
me re voilà!
Bon ,le relais est changé, mais rien y fait ,la clim ne demarre toujours pas!
De plus mon ventilateur de radiateur ne declanche pas!meme lorsque la temperature monte à 90°c...j'ai fait controler la pression du circuit: elle est ok!
On me dit que ce serait bien un probleme electrique ,ok, mais j'ai pas finis de chercher je crois.
De plus j'ai constaté que je n'avais pas de presostat!!!!les blerots qui mon reparé l'avant du vehicule ne l'avait pas remonté? et je m'en suis rendu compte en verifiant le circuit...J'en acheté un d'ocase que j'ai monté ,mais rien.... No

Aller en bas Revenir en haut

12Resolu re suite le Dim 13 Mar 2011 - 10:32

virtualdriver

avatar
Membre
J'allai oublier, je n'est pas entendue le pchit de pression lorsque j'ai instalé le presostat?est ce normal? car le casseur m'a dit justement que j'allai entendre ce bruit ??? Crying or Very sad

Aller en bas Revenir en haut

13Resolu suite et oui depuis le temps!!! le Sam 30 Juil 2011 - 9:07

virtualdriver

avatar
Membre
Bon le casseur est un blerot !!!!
Pas de"pchit"normal ce n'était pas la bonne piéce qu'il m'a fourgé.Aprés changement de la bonne piéce mon ventilo de radiateur de refroidissement liquide re-fonctionne.

Pour info sur le relais clim: Ce n'est pas le relais blanc visible sur le circuit ,mais bien un relais blanc dans un boitier noir à découper.Car j'ai remplacé le blanc, mais rien y fait, donc ce n'est pas celui là!
Je pense meme qu'il est dans le boitier noir qui est le plus petit sur le circuit.
Comme il me reste deux relais de rechange, je vais tenter de reparer celui ci.
Soit en faisant une soudure en parallele ou carrement en découpant le dit "boitier" apres l'avoir désoudé!!!! Oh non
Mais là ,j'ai plus de risque à prendre.... :carton:
Je vous tiens au jus...

Aller en bas Revenir en haut

14Resolu Re: relais clim? le Sam 30 Juil 2011 - 9:21

Nano21

avatar
Modérateur
Je te l'avais dis que c'était un relais blanc qui se trouvait dans un noir

Aller en bas Revenir en haut

15Resolu uops! le Sam 30 Juil 2011 - 9:42

virtualdriver

avatar
Membre
salut.
Fort possible, mais j'ai tellement lu de connerie que sur le cout je n'ai pas percuté!
Cependant un blanc dans un noir, ok? Mais ils y a tous de meme 4 noir sur le circuit!!!et prendre les 4 risques à la fois c'est chaud!!!alors que là le champ de recherche est considerablement réduit en regardant les photos des autres cobails(lol) ont peux constater que c'est toujours le meme qui est découpé, soit le plus petit des 4....enfin pour une cd2. Laughing

Aller en bas Revenir en haut

16Resolu Re: relais clim? le Sam 30 Juil 2011 - 9:54

homer57

avatar
Membre actif
http://www.coupe406.com/documents/Tutoriels/Procedures/Reparation_relais_clim_BSI.pdf
si vous prenez le temps de lire ce tuto, tout y est precisé

Aller en bas Revenir en haut

17Resolu ok ok ok le Sam 30 Juil 2011 - 10:02

virtualdriver

avatar
Membre
ok merci,Pour info ce tuto ,sa fait une plomb qu'il est en ligne; mais attention!!!Pour le principe de demontage ok, mais la carte doit datée de 1815 car la mienne cd2 ne conrrespond absolument pas a la photo donc utile pour la depose, mais pas pour repérer le relais incriminé!
Merci à jean Marc aussi qui à l'air de métriser le sujet sur la plupart des tuto que l'on trouve!.
je régle mon probleme et je posterai le bon relais si ok aprés remontage.

Aller en bas Revenir en haut

18Resolu Re: relais clim? le Sam 30 Juil 2011 - 10:13

homer57

avatar
Membre actif
Ok ma 406 est de juin 1999.
Ce que tu peux faire c'est mettre en service les differents organes commandés par le BSI (voir tuto) et localiser l'utilisation de chaque relais en posant le doigt dessus tu dois le sentir ou l'entendre claquer.

Aller en bas Revenir en haut

19Resolu suite... le Sam 30 Juil 2011 - 15:53

virtualdriver

avatar
Membre
Bon j'abandonne, c'est pas le petit blanc puisque je l'ai changé, c'est pas les deux gros noir puisque l'un claque pour le degivrage arriere et l'autre pour l'antibuée avant et enfin le petit noir c'est l'intermitance de l'essuit glace arriere???
reste plus que le gros noir carré ?Mais j'ai lu par si par là que c'était par là que passé le reseau VAN ou FAN.Donc je colle Question

Aller en bas Revenir en haut

20Resolu alimentation en direct? le Dim 31 Juil 2011 - 8:49

virtualdriver

avatar
Membre
Je me demandé si il etait possible d'alimenter en direct le compresseur de clim??
avec une protection équivalente à celle d'origine qui doit etre de 30A.???
Question

Aller en bas Revenir en haut

21Resolu Re: relais clim? le Dim 31 Juil 2011 - 12:00

Nano21

avatar
Modérateur
Sut ta 406 de 2002 c'est pas un bsi siemens comme le tuto du coupé, tu as un bsi valéo donc, différent

Aller en bas Revenir en haut

22Resolu en effet le Dim 31 Juil 2011 - 15:10

virtualdriver

avatar
Membre
Oui bien sur, mais pour préciser aussi que sur les bsi CD2 VALEO ce ne sont pas les petits relais noir qui sont mis en cause pour la clim!!!

Aller en bas Revenir en haut

23Resolu branchement direct? le Mer 3 Aoû 2011 - 8:54

virtualdriver

avatar
Membre
Je me demande toujours ,si il est possible d'alimenter en direct le compresseur de clim ??
avec une protection équivalente à celle d'origine qui doit etre de 30A.???
Merci pour vos réponses: scratch

Aller en bas Revenir en haut

24Resolu suite le Mar 23 Aoû 2011 - 12:01

virtualdriver

avatar
Membre
Réponse: :nanana: Non danger!!!!! Surpression!!! Ne jamais alimenter en direct un compresseur sur un long therme. Evil or Very Mad
= dégats irréversibles du circuit.

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit