Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

mike4443

avatar
Membre
bonjour a tous voila je suis l'heureux proprietaires d'une peugeot 406 ph 2 st pack sport 2.2l 16v de juillet 2000 depuis un ans elle totalise 100 000kms au compteur je n'ai pas encore eu de pb avec seule mon compteur de vitesse tombe par moments a zéro pendant 10 sec et se remet en place apres (cela arrive une a deux fois par mois)...J'aimerais savoir d'ou cela viens et le prix de la reparations....
merci d'avance

Aller en bas Revenir en haut

Biff

avatar
Modérateur
Capteur vitesse sur la boite .....

Aller en bas Revenir en haut

SashaG

avatar
Membre actif
ET on peut mettre un capteur recuperé à la casse?
C'est le mêmepour toutes les modèles?

Aller en bas Revenir en haut

apolyon

avatar
Touriste
j'ai changé le mien pour le meme probème et le garagiste en a essayé 3 avant de trouver le bon...apparemment il y en aurait avec 2 ou 3 fils,donc attention avant de le changer.
par contre la réparation n'est pas très chere (désolé,je n'ai plus le prix en tete)

Aller en bas Revenir en haut

ganja

avatar
Touriste
bonjour
moi j'avais le même problème l’année dernière ,et c'etait les soudure du compteur qui etait fissure ,sa allai 1 fois sur 2 et depuis que j'ai rechauffé les soudures sa marche nickel

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
ganja a écrit:bonjour
moi j'avais le même problème l’année dernière ,et c'etait les soudure du compteur qui etait fissure ,sa allai 1 fois sur 2 et depuis que j'ai rechauffé les soudures sa marche nickel
Ce problème de compteur ne touche que les phases 1. Celle de Mike est une phase2.

Aller en bas Revenir en haut

mike4443

avatar
Membre
oui et d'ailleur cela arrive de plus en plus frequemment pendant de plus en plus de temps je crains devoir aller chez peugeot dans pas longtemps..Sad Si quelq'un pouvais me dire le prix qu'il a payer ca serais cool merci d'avance

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
Tu dois pouvoir le changer tout seul ton capteur.

Aller en bas Revenir en haut

Fred433

avatar
Touriste
Hello,

J'ai également le même problème sur une phase 1, vous parlez de soudure... quelqu'un aurait un tuto pour me dire comment demonter le compteur sans tout casser Smile

Merci

Aller en bas Revenir en haut

Nano21

avatar
Modérateur
Fred433 a écrit:Hello,

J'ai également le même problème sur une phase 1, vous parlez de soudure... quelqu'un aurait un tuto pour me dire comment demonter le compteur sans tout casser Smile

Merci
avec la fonction recherche, tu aurais trouvé çà:
http://www.passion406.com/t489-demontage-du-combine-d-instruments

Aller en bas Revenir en haut

Fred433

avatar
Touriste
Nano21 a écrit:
Fred433 a écrit:Hello,

J'ai également le même problème sur une phase 1, vous parlez de soudure... quelqu'un aurait un tuto pour me dire comment demonter le compteur sans tout casser Smile

Merci
avec la fonction recherche, tu aurais trouvé çà:
http://www.passion406.com/t489-demontage-du-combine-d-instruments


Merci beaucoup

Aller en bas Revenir en haut

maverick2857

avatar
Membre
Bonsoir je voudrai savoir si le probleme de nos compteur ne serai pas comme sur les 206 non multipléxé d'avant octobre 2001. Sur les 206 la panne serai apparement le micro moteur du combiné qui serai a changer pour ne plus avoir de vitesse erronée ou autre soucis au niveau de l'aiguille de vitesse.

Ma question est la suivante existe t il un micro moteur sur les 406 phase 2 et si oui quelqu'un a t il deja entendu parler de ce probleme avant de changer le capteur de vitesse qui se trouve sur la boite ???

----------------------------------------------------

Aller en bas Revenir en haut

Youri30

avatar
Membre confirmé
maverick2857 a écrit:Bonsoir je voudrai savoir si le probleme de nos compteur ne serai pas comme sur les 206 non multipléxé d'avant octobre 2001. Sur les 206 la panne serai apparement le micro moteur du combiné qui serai a changer pour ne plus avoir de vitesse erronée ou autre soucis au niveau de l'aiguille de vitesse.

Ma question est la suivante existe t il un micro moteur sur les 406 phase 2 et si oui quelqu'un a t il deja entendu parler de ce probleme avant de changer le capteur de vitesse qui se trouve sur la boite ???
Oui, il y a forcément un moteur derrière chaque aiguille du combiné.
Mais si c'est le moteur qui déconne ou son alimentation (mauvaise soudure par exemple), l'aiguille va rester figée là où elle est, et pas redescendre à zéro en roulant. Par ailleurs, si le moteur de l'aiguille se trouve décallé pendant le roulage, l'aiguille va garder ce décalage, le recalage des moteur pas à pas se fait uniquement à l'initialisation du combiné.
Si l'aiguille tombe à zéro en roulant et retrouve un fonctionnement normal après quelques secondes, c'est que pendant ce temps le combiné a reçu une veluer de vitesse invalide, dont la cause est en général le capteur de boîte fatigué.


_____________________________________
406 /|\ 807 /|\ Varadero
Tomber en panne sèche a un avantage :
C'est moins lourd a pousser que si le réservoir était plein.
-+- Philippe Geluck, Le chat -+-
Aller en bas Revenir en haut

maverick2857

avatar
Membre
Ok merci pour le renseignement.

Si tu es sur a 100% que cela viens du capteur ben je vais aller voir chez peugeot alors .

Encors merci.


-----------------------------------------

Aller en bas Revenir en haut

Biff

avatar
Modérateur
pas de perte de puissance ou d'accoup quand il y a les symptômes , en principe le capteur deffectueux devrait en provoquer

Aller en bas Revenir en haut

maverick2857

avatar
Membre
justement g une perte de puissance et des accoups quand j'ai pas d'aiguille.




--------------------------

Aller en bas Revenir en haut

Biff

avatar
Modérateur
Alors capteur a 95% Wink

Aller en bas Revenir en haut

maverick2857

avatar
Membre
ok merci.




----------------------------------------------------

Aller en bas Revenir en haut

Youri30

avatar
Membre confirmé
maverick2857 a écrit:Si tu es sur a 100% que cela viens du capteur ben je vais aller voir chez peugeot alors .
Ah, ça, je peux pas en être sur à 100% de loin derrière mon écran...

La perte de puissance oriente aussi clairement sur le capteur.

Dans la foulée, tu peux regarder si le totalisateur partiel continue à augmenter les centaines de mètres quand ton aiguille est à zéro. Logiquement il ne devrait pas.


_____________________________________
406 /|\ 807 /|\ Varadero
Tomber en panne sèche a un avantage :
C'est moins lourd a pousser que si le réservoir était plein.
-+- Philippe Geluck, Le chat -+-
Aller en bas Revenir en haut

maverick2857

avatar
Membre
non justement j'ai regardé et ca ne bouge plu mais maintenant ca le fai sur plusieurs kms maintenant avant c'etait de l'ordre de quelques secondes.

-------------------------------

Aller en bas Revenir en haut

maverick2857

avatar
Membre
non justement j'ai regardé et ca ne bouge plu mais maintenant ca le fai sur plusieurs kms maintenant avant c'etait de l'ordre de quelques secondes.

-------------------------------

Aller en bas Revenir en haut

Youri30

avatar
Membre confirmé
Bon, ça confirme... Allez, 98% pour le capteur sur boîte Wink


_____________________________________
406 /|\ 807 /|\ Varadero
Tomber en panne sèche a un avantage :
C'est moins lourd a pousser que si le réservoir était plein.
-+- Philippe Geluck, Le chat -+-
Aller en bas Revenir en haut

Alain94

avatar
Touriste
Bonjour,

J'avais exactement le même symptome.
Je l'ai résolu en nettoyant le contact du capteur de vitesse (pas de changement pour moi).

Alain

Aller en bas Revenir en haut

amd

avatar
V.I.P
+ 1 pour le capteur sur boite à vitesse


perso déjà eu le problème de compteur avec l'aiguille vitesse à 0 en permanence

mais sans problème d'accout et de perte de puissance......

Aller en bas Revenir en haut

Youri30

avatar
Membre confirmé
amd a écrit:+ 1 pour le capteur sur boite à vitesse


perso déjà eu le problème de compteur avec l'aiguille vitesse à 0 en permanence

mais sans problème d'accout et de perte de puissance......
Les à-coups, tu ne les a pas si c'est permanent, tu le ressent juste au moment où le calculateur moteur perd le signal vitesse, ou quand il le retrouve. Quant à la perte de puissance, elle n'est pas énorme, et c'est pareil tu t'en aperçoit au moment où le calculateur moteur perd son signal, mais si c'est permanent tu ne le sent pas.


_____________________________________
406 /|\ 807 /|\ Varadero
Tomber en panne sèche a un avantage :
C'est moins lourd a pousser que si le réservoir était plein.
-+- Philippe Geluck, Le chat -+-
Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit