Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1 C'est parti pour les travaux ! le Dim 23 Jan 2011 - 20:37

LeNainportnawak

avatar
Membre confirmé
Salut à tous,

comme indiqué dans différents posts depuis quelques temps, j'ai eu la chance de me retrouver avec un joint de culasse à refaire....
Je vais donc faire mon propre post, pour arrêter de squatter ceux des autres Laughing

Donc ce week end, après quelques tests supplémentaires pour être sur de mon coup, et plutot concluant sur mon problème, j'ai lancé les opérations. Je comptais prendre des photos histoire d'apporter ma contribution, mais j'ai pas vraiment eu le temps (pis une fois qu'on est lancé...) je comptais demander a un pote qui devait passer de faire le reporter mais il est pas venu. Je vais essayer de les faire au remontage du coup.

Première grosse étape, suivant la rta, la dépose egr/turbo. Belle misère, niveau accès c'est pas le top ^^. puis la distri, et tout le petit bordel après. Injection, refroidissement etc...

Et puis en fin de journée, me voilà arrivé prêt à déculasser. En regardant avant comment se comportait une douille de 11 sur les têtes de vis de culasse, je comptais les dévisser avec. Mais vu comme c'est serré dur, j'ai préféré ne pas insister. Je me suis donc retrouvé bloqué et vais devoir me dégoter une douille torx femelle pour virer ces saloperies de vis faites pour emmerder le monde (ils pourraient pas mettre des têtes 6 pans, non ca serait trop simple.)

Demain matin je vais passer au peugeot du coin commander le joint de culasse, les vis et voir si ils ont une pochette de joint pour haut moteur, parce que je n'en ai pas vu sur oscaro et j'ai pas envie qu'il m'en manque. Pour les kit distri et accessoire, j'ai pris sur oscaro en skf.

j'aurais maintenant deux trois pêtites questions.

Quelqu'un connait-il la taille de la douille torx femelle nécessaire pour les vis de culasse ?
Je vais changer ma poulie d'alternateur pour une fixe et je ne sais pas quoi prendre sur oscaro c'est pas clair...
Le carter-palier d'arbre a came a-t-il un joint spécifique ou est-il monté à la pate a joint ? (il était monté a la pate a joint)
Et enfin, tout conseil du genre attention a ça, oublie pas ça et touche pas a ça ptit con sont les bienvenus lol!

Voilà pour le début des aventures, je vous tiendrais informé de l'évolution de tout ça et merci d'avance pour vos contributions Bien

Aller en bas Revenir en haut

2 Re: C'est parti pour les travaux ! le Lun 24 Jan 2011 - 10:13

hasan 26

avatar
Membre
salut je te souhait bonne chance mait des photo ca pourait nous servire

Aller en bas Revenir en haut

3 Re: C'est parti pour les travaux ! le Lun 24 Jan 2011 - 16:59

r-one


Membre actif
pour ta douille , pas la peine d'aller chez pigeot , ils vont te prendre un oeil !
t'as surement un grossiste en pièces autos par chez toi, ils vendent quasiment tout l'outillage necessaire et il est possible que ta douille s'achète au détail .
sinon , tas surement prévu l'outil de resserage ... Question

bon courage !

Aller en bas Revenir en haut

4 Re: C'est parti pour les travaux ! le Lun 24 Jan 2011 - 17:07

r-one


Membre actif
ah si , un dernier truc , important : le rectifiage de ta culasse ...
peut-etre n'est pas necessaire mais si tu la remontes sans t'en occupper tu risques de devoir recommencer si elle a travaillé ...

le plus dur , c'est de trouver une boite qui le fait dans ta région ...

Aller en bas Revenir en haut

5 Re: C'est parti pour les travaux ! le Lun 24 Jan 2011 - 18:45

LeNainportnawak

avatar
Membre confirmé
Pour la douille je comptais pas l'acheter là bas, je suis juste passé commander mon joint de culasse, les vis et la pochette rodage, qu'ils ont reçu dans la journée et que j'ai donc pu récupérer en rentrant ce soir.
Au final, j'en ai trouvé au taf, j'en avais pas vu depuis que je travaille là bas, mais en fait il y en avait, c'est juste qu'elles sortent pas souvent en mécanique agricole donc impec Very Happy

enfin impec....

jusqu'à ce que commence à déculasser ce soir.... là je me retrouve avec un GROOOS soucis. Impossible de dessérer les vis, les deux que j'ai essayé c'est les têtes qui écourtent, et uniquement la partie qui est dans la douille au niveau du début des canelures, donc si quelqu'un à un remède miracle pitié donnez le moi !!!!

J'ai pensé a taper sur la tete de vis avec un jet en bronze ou en fer doux avant de les desserer je fait souvent ça pour dégripper des vis, mais là le problème c'est plus que c'est serré très dur et que les tetes torx de ces vis c'est de la merde, plus qu'une question de grippage. et je sais pas si c'est top de faire comme ça sur une culasse.

En gros c'es la merde.

Sinon oui évidemment épreuve et rectif de prévus, ainsi que le matos pour serrage au couple + serrage angulaire.

Aller en bas Revenir en haut

6 Re: C'est parti pour les travaux ! le Lun 24 Jan 2011 - 20:03

r-one


Membre actif
pour tes goujons récalcitrants j'ai 2 idées mais une seule est possible maintenant :
-les décoller moteur chaud ... et là , à moins de mettre le feu en dessous ... scratch
- le pistolet à choc ... mais dans ce cas , il te faut vérifier que ta douille soit une douille à choc si tu ne veux pas l'éclater !mais à mon avis c'est la méthode la plus sure ....

si d'autres gars du site ont une idée ...???...

Aller en bas Revenir en haut

7 Re: C'est parti pour les travaux ! le Lun 24 Jan 2011 - 20:05

r-one


Membre actif
si , une autre idée : appelle la boite qui te fait la rectif , les gars peuvent surement te donner LA technique .

Aller en bas Revenir en haut

8 Re: C'est parti pour les travaux ! le Lun 24 Jan 2011 - 20:24

LeNainportnawak

avatar
Membre confirmé
pour la clé a choc une bonne douille pas forcément a choc ferait l'affaire, mais je suis pas convaincu que ça résoudrait le problème. En plus n'importe quelle clé a choc n'est pas capable de desserrer une vis de culasse qui est serrée très dur.

Demander a la boite de rectif oui pas bête merci pour l'idée. Déjà, j'ai prévu de repasser au pigeot demain matin leur demander.

merci en tout cas d'y réflechir Bien

Aller en bas Revenir en haut

9 Re: C'est parti pour les travaux ! le Lun 24 Jan 2011 - 21:07

r-one


Membre actif
j'ai vu des déserrages d'écrous de damper à la clé à choc , c'est impressionnant .et pourtant ce boulon , il est collé au loctite, et sans ça , il te faut une pu.... de rallonge pour l'avoir !

si tu as l'outillage , moi j'essaierai ..

Aller en bas Revenir en haut

10 Re: C'est parti pour les travaux ! le Mar 25 Jan 2011 - 20:06

LeNainportnawak

avatar
Membre confirmé
Bon ben ce soir j'ai tenté deux vis supplémentaires après avoir tapé sur les têtes avec un rond de fer doux, résultat me voilà maintenant avec 2 vis en plus de pétées. Comme j'avais pas le temps ce soir j'ai arrété là. Demain j'esayerai la clé a choc après tout j'ai plus rien a perdre ^^

Si ça le fait pas, ben je sortirais la meuleuse, un pointeau et la perçeuse. De toute façon il y a pas 40 solutions pour sortir tout ça. Sinon j'aurais bien soudé un écrou sur les tetes, mais je trouve que c'est un peu trop collé à la culasse pour jouer à ça, surtout a l'électrode.

j'ai la désagréable sensation que les dix vont me faire le coup. Le gars chez peugeot m'a dit que ça lui est déjà arrivé en déculassant une 307. Il en avait pété 4 ou 5.

En tout cas je ne félicite pas les ingénieurs de chez peugeot sur ce coup là.

Aller en bas Revenir en haut

11 Re: C'est parti pour les travaux ! le Mar 25 Jan 2011 - 20:50

Aerandir

avatar
Modérateur
Salut Le Nain....
Je compatis à ta galère... Les seules petites choses que j'ai en tête c'est :

- une douille de très bonne qualité, tant pis si elle te coûte un peu cher, car extraire des goujons pétés et bloqués dans une culasse ça va être autre chose... vérifier si c'est EXACTEMENT la bonne taille, avec les Torx c'est toujours bâtard...
- le décapeur thermique pour chauffer le dormant, c'est pas miraculeux mais ça peut t'aider, quitte à le laisser un bon moment....
-un truc qui parait débile, mais pas tant que ça : un petit coup au serrage avant de tenter le desserrage, ça a déjà fait ses preuves, ça peut aider à casser le Freinfilet ( Loctite ) s'il y en a sans commencer à abîmer tes portées de vis dans le sens du desserrage...
- la clé à choc pneumatique, c'est excellent...

Bon courage....

Aller en bas Revenir en haut

12 Re: C'est parti pour les travaux ! le Mer 26 Jan 2011 - 16:28

r-one


Membre actif
c'est bizarre en effet de foirer les vis si le torx est du bon diamètre ... on m'avait dit que cette forme avait été trouvée pour avoir une meilleure accroche ...

c'est sur qu'en effet il faut de l'outillage de bonne qualité ; je me rappelle en avoir fait les frais en voulant démonter le moulin de ma première moto avec des clés de merde ... bilan: un boulon sur 2 naze !
ça m'a guéri !

tiens nous au courant

Aller en bas Revenir en haut

13 Re: C'est parti pour les travaux ! le Mer 26 Jan 2011 - 21:08

LeNainportnawak

avatar
Membre confirmé
le torx a une très bonne accroche de ce coté rien à dire, avant de foirer la vis tu peux y aller. Le problème, c'est qu'avec cette forme, la section de la partie sur laquelle ça force est bien trop petite, et écourte avant que se débloque la vis.

Sinon pas de news pour ce soir, j'ai décidé de la laisser en pause pour une soirée et profiter de mon chez moi Smile

La suite demain !

Aller en bas Revenir en haut

14 Re: C'est parti pour les travaux ! le Jeu 27 Jan 2011 - 8:26

r-one


Membre actif
je vois , c'est donc la tète de vis qui s'est sectionnée !!
à part la perceuse et la meuleuse , je ne vois pas trop la solution ...

Aller en bas Revenir en haut

15 Re: C'est parti pour les travaux ! le Jeu 27 Jan 2011 - 8:27

r-one


Membre actif
je vois , c'est donc la tète de vis qui s'est sectionnée !!
à part la perceuse et la meuleuse , je ne vois pas trop la solution ...

Aller en bas Revenir en haut

16 Re: C'est parti pour les travaux ! le Dim 6 Fév 2011 - 18:01

LeNainportnawak

avatar
Membre confirmé
Bon, me revoilà après un peu d'absence. C'est que j'avais pas trop eu le temps de m'en occuper ces derniers temps. Donc ce week end, j'ai remonté mes manches, pris la perçeuse, la meuleuse, la ptite fraise pneumatique et j'ai fini par réussir a avoir raison de mes dix vis de culasse (oui, toutes pétées ....)

Donc la voilà déposée cheers

Demain je vais essayer de l'envoyer a réctifier.
Par contre, mes conduites d'admissions sont vraiment dégeulasses, autant coté collecteur que dans la culasse, que les soupapes etc...

Donc ma question du jour, c'est quelle est la meilleure méthode pour nettoyer la culasse et les conduites d'admission ?

Sinon j'ai quelques soupapes qui ont un léger jeu (plutot sur l'admission), ça fait chier, mais c'est pas énorme. Parce que pas de changement de guides là dessus, c'est réalésage des guides et montage soupapes aux cotes réparations...
Donc pour l'instant je pars sur l'idée de pas toucher aux guides...

J'ai pris quelques photos de tout ça, je vous les mettrais bientôt Bien

Aller en bas Revenir en haut

17 Re: C'est parti pour les travaux ! le Dim 6 Fév 2011 - 18:17

petitsuisse

avatar
Fidèle
pour nettoyer ta culasse, la dremel ça marche bien! même si c'est un peu long, en plus, ça permets de lisser les conduits donc que du bon pour le fonctionnement du moteur(je l'avais fais sur la culasse de ma vieille honda four Wink )

Aller en bas Revenir en haut

18 Re: C'est parti pour les travaux ! le Dim 6 Fév 2011 - 20:30

r-one


Membre actif
et tu as réussi à enlever les goujons sans problèmes ?????

Aller en bas Revenir en haut

19 Re: C'est parti pour les travaux ! le Dim 6 Fév 2011 - 21:18

LeNainportnawak

avatar
Membre confirmé
une fois les tetes virées, plus aucune résistance ! Logique car plus aucune tension. Je ne m'inquiétais pas pour ça.
Du coup je préférais les sortir avant la culasse, pour avoir a la soulever moins haut. Pour les faire sortir suffisament afin de les faire tourner a la main, j'arrivais a les faire tourner en posant mon aimant sur la vis et en le tournant ! pour dire a quel point ça ne forçait plus lol!

Aller en bas Revenir en haut

20 Re: C'est parti pour les travaux ! le Lun 7 Fév 2011 - 20:01

r-one


Membre actif
c'est donc bien une faiblesse des tètes ...c'est fou ce que les constructeurs inventent pour faire ch .... le monde ! ça se démontait trop facilement les goujons classiques ?!! Evil or Very Mad

Aller en bas Revenir en haut

21 Re: C'est parti pour les travaux ! le Jeu 28 Avr 2011 - 18:46

LeNainportnawak

avatar
Membre confirmé
Salut à tous !
Je déterre le sujet pour venir donner des nouvelles quand même. C'est que ces derniers temps je suis très pris par le boulot et j'ai plus beaucoup de temps pour moi ^^

Bon je vous rassure le chantier est fini depuis belle lurette. Je vous mets des photos dès que j'ai un peu de temps. Pis ce que ça m'a couté a titre informatif pour ceux que ça interesserait.

La voiture marche impeccable depuis, plus de surpression. J'ai juste une anomalie antipollution qui est venue le lendemain de la remise en route. je l'ai fait effacer pour voir (incohérence valeurs débimetre dans les 5 % ou un truc comme ça de mémoire). Deux jours après c'est revenu.

J'en ai profité pour shunter la vanne egr lors des travaux, le volume d'air entrant de l'extérieur est donc logiquement supérieur à avant. je me dit qu'avec la vanne, mon débimètre avait deja une imprécision mais pas de quoi mettre un défaut, et que depuis que je l'ai viré l'écart est plus grand d'où le défault.

Bref je le changerai un de ces 4 la voiture marche très bien donc pas lieu de s'affoler.

Voilà dès que je peux je vous mets plus de détails Bien

Aller en bas Revenir en haut

22 Re: C'est parti pour les travaux ! le Jeu 28 Avr 2011 - 18:50

Aerandir

avatar
Modérateur
Merci Marin de tes nouvelles, ça faisait un bail !!!!

Aller en bas Revenir en haut

23 Re: C'est parti pour les travaux ! le Jeu 28 Avr 2011 - 18:54

LeNainportnawak

avatar
Membre confirmé
Eh eh oui j'ai un peu trainé à donner des nouvelles ^^

Ah oui et quand aux vis, d'après le gars du peugeot du coin avec qui j'en discutait, avant les vis avaient en plus une rondelle ce qui leur permettait de pouvoir glisser quand tu voulais les desserer. Ces rondelles ont été virées, sans doute question de budget. Les tetes de vis (rainurées en plus) se sont donc retrouvées directement serrées sur la culasse d'où les difficultés à les desserer (il s'est fait avoir aussi).
Et depuis, il sont revenus à l'ancien montage avec la rondelle.


voilà pour la minute info lol!

Aller en bas Revenir en haut

24 Re: C'est parti pour les travaux ! le Lun 2 Mai 2011 - 19:47

r-one


Membre actif
salut ,

tu m'intéresses avec ton shunt de vanne EGR ...
j'ai apparemment un HDI 110 de meme millésimme que toi ( 2004) et quand j'avais voulu faire ce shunt (à l'ancienne avec un boulon dans la durite de commande) j'ai eu droit à un message d'anomalie antipollution 25 kms + loin ...
je l'ai fait effacer après retour du boulon dans sa caisse et depuis , tout est ok ...
j'en ai donc déduit que le calculateur est capable sur les millésimes récents (tout est relatif!) de détecter la combine . (pas sur les 2000 , j'avais fait 60 000 bornes avec une "boulonnée" auparavant) .

peux-tu préciser comment tu shuntes cette vanne sur ta voiture ?

merci

Aller en bas Revenir en haut

25 Re: C'est parti pour les travaux ! le Sam 7 Mai 2011 - 15:52

LeNainportnawak

avatar
Membre confirmé
Exactement de la même façon que toi mais mon problème n'est pas résolu !

Tu as donc eu le même problème, et une fois defaut effacé et vanne rebranchée plus de soucis...

Moi le défaut est revenu mais je ne l'avais pas rebranchée. Mais le défault semble etre généré par le débimètre.
Est-ce qu'il serait plus précis sur les derniers modèles ?
La programation tolèrerais moins d'écart ?
Ou alors c'est juste un hasard nos deux cas et le problème pourrait venir d'une imprécision au départ du débimètre comme je disait au dessus ?
Est-ce que c'est arrivé à d'autres ?

Si il y en a qui auraient une idée sur la question ça m'interesse.

Merci =]

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit