Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

26 Re: Probleme de démarrage, poire molle le Ven 10 Déc 2010 - 15:53

Nano21


Modérateur
comme moi, pas de soucis avec. simplement des bricoles qui arrivent, bras inférieurs, câbles de frein à main, rotules de pivots arrières.

Aller en bas Revenir en haut

27 Re: Probleme de démarrage, poire molle le Ven 10 Déc 2010 - 15:57

Aerandir


Modérateur
Ben ouais, je me doute bien qu'y faudra que 'y passe, mais le plus tard sera le mieux, comme le souhaite tout le monde !!!!
J'emmène le p'tiot au cours de batterie, a+ !!!!

Aller en bas Revenir en haut

28 Re: Probleme de démarrage, poire molle le Sam 11 Déc 2010 - 15:35

bad02

avatar
Membre
Bon voila le changement de la poire et durite mais en changeant les durites je me suis aperçu qu'il avait quelques traces suspecte au niveau du support de filtre à gasoil en dessous
j'ai entendu que le joint pouvait se deformer avec la chaleur et le temps
Est ce que mettre de la pate à joint pourrait regler le probleme?
ou acheter un nouveau joint?

merci

Aller en bas Revenir en haut

29 Re: Probleme de démarrage, poire molle le Sam 11 Déc 2010 - 16:31

dlt95

avatar
Membre
slt

en depannage du peux mettre de la patte a joint a condition de bien tout dégraisser avant application mais rien ne remplace le remplacement du joint si tu veux etre trankil

Aller en bas Revenir en haut

30 Re: Probleme de démarrage, poire molle le Sam 11 Déc 2010 - 16:36

Aerandir

avatar
Modérateur
Salut Will, pour ma part je ne mettrais pas de pâte à joints, des morceaux pourraient partir dans le circuit et endommager les composants...De plus, on est pas sûrs du comportement de cette pâte avec les carburants, ça pourrait aussi polluer tout le système... Mets plutôt un joint neuf avec beaucoup de précautions, il est assez "space" à mettre en place...
Vérifies aussi la purge de ton support de filtre, il se peut qu'elle soit tout bonnement mal serrée, ou fuyarde, donc changement de joint aussi si possible...

Aller en bas Revenir en haut

31 Re: Probleme de démarrage, poire molle le Dim 12 Déc 2010 - 9:21

Passion406

avatar
Fondateur
+1 pas de pâte à joint, cherche un bocal d'occase ou trouve un joint chez Peugeot.


_____________________________________
CE FORUM DISPARAITRA DANS QUELQUES MOIS,
RETROUVEZ-NOUS MAINTENANT SUR http://www.passion-406.com/
Aller en bas Revenir en haut

32 Re: Probleme de démarrage, poire molle le Jeu 10 Fév 2011 - 11:06

bad02

avatar
Membre
Je reviens vers vous parce que mon souci n'est toujours pas résolu
apres le changement de la poire, des durites d'arrivée de gasoil et les retours entre les injecteurs
j'ai toujours ce probleme de démarrage à froid
J'ai vu sur ce forum qu'il avait quelques soucis avec les pompes à injection Lucas EPIC Est ce que j'ai ce modele sur ma voiture?
Comment voir si le boitier de préchauffage fonctionne correctement?

merci

Aller en bas Revenir en haut

33 Re: Probleme de démarrage, poire molle le Jeu 10 Fév 2011 - 11:08

Nano21

avatar
Modérateur
Je crois que les pompes épic lucas sont montés que sur le 2.1l.

Aller en bas Revenir en haut

34 Re: Probleme de démarrage, poire molle le Jeu 10 Fév 2011 - 11:11

bad02

avatar
Membre
OUF tu me soulages

mais comment voir si le boitier de préchauffage fonctionne correctement?
je veux dire qu'il fait bien chauffer mes bougies de préchauffage
sur mon tableau de bord le voyant focntionne correctement

Aller en bas Revenir en haut

35 Re: Probleme de démarrage, poire molle le Jeu 10 Fév 2011 - 11:16

Nano21

avatar
Modérateur
Tu mets un contrôleur,le + sur les bougies et le moins sur la caisse. Tu demandes à qq'un de préchauffer et, tu vois si tu as ton 12v.

Aller en bas Revenir en haut

36 Re: Probleme de démarrage, poire molle le Jeu 10 Fév 2011 - 11:28

bad02

avatar
Membre
je vais faire ça ce week je vous tiendrai au courant

merci

Aller en bas Revenir en haut

37 Re: Probleme de démarrage, poire molle le Jeu 10 Fév 2011 - 15:24

Passion406

avatar
Fondateur


_____________________________________
CE FORUM DISPARAITRA DANS QUELQUES MOIS,
RETROUVEZ-NOUS MAINTENANT SUR http://www.passion-406.com/
Aller en bas Revenir en haut

38 Re: Probleme de démarrage, poire molle le Jeu 10 Fév 2011 - 21:07

bad02

avatar
Membre
je fais ça samedi
je vous tiens au courant

Aller en bas Revenir en haut

39 Re: Probleme de démarrage, poire molle le Sam 12 Fév 2011 - 17:30

bad02

avatar
Membre
Bon je viens vous dire que mon probleme n'est toujours pas résolu
le boitier de préchauffage fonctionne correctement
mais j'ai toujours ce probleme de demarrage donc maintenant sur
qu'il doit avoir une prise d'air qui désamorce mon circuit de gasoil
la prise d'air doit se trouvé de la pompe à injection jusqu'au injecteur
j'ai vu qu'il avait un injecteur avec quelque trace suspect
Est ce que si un injecteur fuit cela pourrait desamorcer mon circuit complet?

Je voulais savoir Quand j'ai vérifié le boitier de préchauffage j'avais 10V au bougies de préchauffage, pourtant j'avais 12V à la batterie
Est ce que 10V est suffisant pour faire chauffer mes bougies ?

Aller en bas Revenir en haut

40 Re: Probleme de démarrage, poire molle le Ven 18 Fév 2011 - 13:40

bad02

avatar
Membre
Bon ce matin j'ai fais un test

j'ai ouvert un injecteur et essayer de demarrer pas de gasoil qui arrive

Est ce q'un prise d'air avant la pompe peut provoquer ça?
Puisque l'electrovanne est fermé
ou est ce que ça provient d'une prise d'air apres la pompe? mais la je vois pas où

merci d'avance

Aller en bas Revenir en haut

41 Re: Probleme de démarrage, poire molle le Lun 9 Mai 2011 - 13:00

bad02

avatar
Membre
Bon je m'approche de la résolution de mon problème il serait temp
en fait j'ai By-passer la filtre à gasoil et mettant juste un tuyau et un petit filtre et la voiture demarre vraiment mieux
Est ce que quelqu'un a deja eu un problème pareil?
pourtant je ne vois pas de fuite sur ce boitier noir

Aller en bas Revenir en haut

42 Re: Probleme de démarrage, poire molle le Lun 9 Mai 2011 - 21:14

louloute

avatar
Membre confirmé
oui ca peut venir du joint d'embase de la cuve du filtre a gazoil, comme sur le 2,1L! ta une prise d'air, mais pas de fuite!

Aller en bas Revenir en haut

43 Re: Probleme de démarrage, poire molle le Mar 10 Mai 2011 - 2:59

bad02

avatar
Membre
le joint je l'ai deja changé Sad

Aller en bas Revenir en haut

44 Re: Probleme de démarrage, poire molle le Mar 10 Mai 2011 - 6:33

louloute

avatar
Membre confirmé
ha!peut etre ton joint de couvercle de pompe, celui sur le dessus!

Aller en bas Revenir en haut

45 Re: Probleme de démarrage, poire molle le Mar 10 Mai 2011 - 17:21

bad02

avatar
Membre
l'etanchéité se fait avec le joint du filtre et mon filtre a été changé.
Je viens de refaire l'étanchéité de la vis de purge de devant et celui d'un gros ecrou de 19 je verrai si la prise d'air viennent de là
Apres je ne vois pas du tout ou elle peut etre cette prise d'air

Aller en bas Revenir en haut

46 Re: Probleme de démarrage, poire molle le Mar 10 Mai 2011 - 17:37

bad02

avatar
Membre
Bon je reviens vers vous j'ai essayé de demarrer apres 2 heures d'arret et déja ce probleme de demarrage
j'ai vu à l'entrée de ce boitier noir ou se trouve le filtre à gasoil il a une sorte de ressort dedans à quoi sert'il?

merci

Aller en bas Revenir en haut

47 Re: Probleme de démarrage, poire molle le Mar 10 Mai 2011 - 22:07

louloute

avatar
Membre confirmé
c'est pour la régulation de pression, y'a un joint aussi là!

et regarde au fond de ta cuve, tu as une grosse visse au centre, c'est pour démonter ta cuve, et le joint dont je t'ai cité plus haut est en dessous, entre ta cuve et le bloc alu, ca peut venir de ca aussi, car la cuve se déforme avec le temps et la chaleur du moteur et ce joint ne fait plus son boulot! regarde on s'est jamais

Aller en bas Revenir en haut

48 Re: Probleme de démarrage, poire molle le Mar 10 Mai 2011 - 22:09

louloute

avatar
Membre confirmé
et ta aussi ton joint de couvercle de pompe injection!

Aller en bas Revenir en haut

49 Re: Probleme de démarrage, poire molle le Mer 11 Mai 2011 - 3:19

bad02

avatar
Membre
Je pense que la fuite vient entre la cuve et le bloc alu le joint pourtant a été changé il a trés peu de temps ce que je trouve bizarre c'est quand je veux viser la vis de la cuve mais en serrant trés fort la cuve bouge encore(pour moi la cuve n'est pas assez appuyer sur le joint pour faire cette étanchéité) je vais regarder ça demain parce que je trouve ça assez bizarre

Aller en bas Revenir en haut

50 Re: Probleme de démarrage, poire molle le Mer 11 Mai 2011 - 6:30

louloute

avatar
Membre confirmé
ca parce que le plastique de la cuve est déformé avec la chaleur, donc le joint ne plaque plus!
tu peux la changer ta cuve si c'est ca, elle est morte! j'ai eu le tour!

Aller en bas Revenir en haut

51 Re: Probleme de démarrage, poire molle le Mer 11 Mai 2011 - 13:44

bad02

avatar
Membre
tu pourrais me dire le prix ?
c'est ce que je pensai aussi le plastique a du se deformer
je vous tiendrai au courant
merci

Aller en bas Revenir en haut

52 Re: Probleme de démarrage, poire molle le Mer 11 Mai 2011 - 13:51

Nano21

avatar
Modérateur

réf peugeot 191141 prix 100.37€

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit