Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

Centurion974


V.I.P
ben moi sa y est mon problème est bien réglé ! c'était le compresseur qui avait un problème de haute et de basse pression, le tac se faisait toujours mais pas assez pression pour envoyer le froid, donc je l'ai changé, j'ai pris un d'occase, et c'est reparti cheers

Aller en bas Revenir en haut

tidji22


Touriste
Moi, j'ai simplement fait recharger la clim, il n'y avait pu d'gaz, finalement, ce n'était pas le compresseur.
Par contre, si vous cherchez des pièces (compresseur, condenseur etc...), il y en a d'occasion sur leboncoin.fr Cool

Aller en bas Revenir en haut

Centurion974

avatar
V.I.P
merci c'est bon à savoir

Aller en bas Revenir en haut

frenchkiller57

avatar
Membre actif
http://www.oscaro.com/compresseur-de-climatisation-peugeot-406-berline-447-17049-996-gt

les prix vont de 280 à 495€ marque valeo, j'ai déjà commander la dessus c'est du serieux

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit