Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Centurion974

avatar
V.I.P
bonsoir à tous!

Avec les fortes pluie y a de l'eau qui est entré dans le coffre tout au autour du chargeur CD philips, j'ai déjà regardé partout j'ai rien trouvé et le joint du coffre est encore en bon etat!
Je ne sais pas quoi faire! Comment faire pour stopper cela ! merci !
Voici les photos !


Aller en bas Revenir en haut

bert

avatar
V.I.P
on dirait vu comme ça que le mastic entre les panneaux de carrosserie ne fait plus son travail

Aller en bas Revenir en haut

Centurion974

avatar
V.I.P
ouai j'ai pensé a sa aussi! Le truc c'est que sa innonde que sur la petite plate forme ou est le chargeur cd et sa ne vient pas dans haut! je trouvais bizarre pourquoi mon chargeur Cd déconnait ben voila c'est l'humidité qu'apporte cette eau! je paris que je suis pas le seule!

Aller en bas Revenir en haut

bert

avatar
V.I.P
dans ce secteur tu a pas le clappet de "dépressurisation" du coffre ???

Aller en bas Revenir en haut

Centurion974

avatar
V.I.P
non y a rien! que de la tol sauf l'obturateur qu'on voit sur la 1er photo, j'ai mis de la pate a joint en croyant que l'eau s'infiltrait par la mais bon c'était pas sa du tout !

Aller en bas Revenir en haut

bert

avatar
V.I.P
ben faudrait entierement dégarnir le coffre et aroser la voiture ,par dessus et par dessous

Aller en bas Revenir en haut

petitsuisse

avatar
Fidèle
j'ai le cas mais du coté du GPS et par contre, ça vient d'en haut. Je pense que mes joints de barres de toit sont en cause. J'ai pas encore creusé la piste vu que ça innonde pas la voiture dans mon cas.

Aller en bas Revenir en haut

Centurion974

avatar
V.I.P
Bon alors j'ai réussi a resoudre le problème ! photo à l'appui !
J'ai mis du limpiprène une sorte de colle pour le batiment qui tient super bien! t'avait raison bert c'était le mastique et bien je l'ai submergé de cette colle, puis un test de la pluie toute la nuit comme par hasard, et sa n'entre plus! du coup mon lecteur cd n'a plus droit à l'humidité !

Aller en bas Revenir en haut

Centurion974

avatar
V.I.P
je déterre ce topic car mon problème n'était pas vraiment résolu car l'eau entrait encore ! lol!

J'ai véritablement trouver d'ou sa venait ! en fait sa passait par les visses du parchoc ! donc j'ai du revissé avec de la pate à joint et maintenant plus d'eau je suis définitivement tranquil ! cheers

Aller en bas Revenir en haut

kryptogram

avatar
Administrateur
Excellente nouvelle Centurion ! cheers

Pourrais-tu nous glisser une photo des vis incriminées ? Wink


_____________________________________
CE FORUM DISPARAITRA DANS QUELQUES MOIS,
RETROUVEZ-NOUS MAINTENANT SUR http://www.passion-406.com/
Aller en bas Revenir en haut

Centurion974

avatar
V.I.P
Bien sur ! Wink

J'ai fais la photo du coté arrière droit parce que de l'autre coté y a le lecteur qui gène un peu !

Donc la voici ! :

Aller en bas Revenir en haut

kryptogram

avatar
Administrateur
Japonnais


_____________________________________
CE FORUM DISPARAITRA DANS QUELQUES MOIS,
RETROUVEZ-NOUS MAINTENANT SUR http://www.passion-406.com/
Aller en bas Revenir en haut

Nano21

avatar
Modérateur
tant mieux, t'as enfin trouvé ton entrée d'eau.
c'est le joint caoutchouc ou passe la vis qui est percé?

Aller en bas Revenir en haut

Centurion974

avatar
V.I.P
oui voila c'est le joint en caoutchou ! je l'ai revisé avec de la pate a joint derrière le joint et dans le filtrage de la visse ! je me demande si c'est un problème courant Question

Parce que j'ai déjà eu un petit choce à l'arrière c'est peut etre pour sa mais bon ! ...

Aller en bas Revenir en haut

petitsuisse

avatar
Fidèle
j'ai une entrée d'eau dans le coffre car la laine de roche derrière le calculateur du GPS est humide. Après recherche, il s'avère que sur les breaks, il y a un trou avec un obturateur caoutchouc sous le feux et celui-ci ne fait plus etanchéité. Pour infos, il est situé au dessus de la vis de parechocs dont parle CENTURION974.

J'ai siliconé l'obturateur et maintenant, j'attends la prochaine pluie...

Aller en bas Revenir en haut

Centurion974

avatar
V.I.P
Sa doit etre le meme que j'ai tiré en photo au début du post ! En esperant pour toi que sa ne soit pas une infiltration d'eau par la carosserie...

Aller en bas Revenir en haut

maverick2857

avatar
Membre
Pour info j'ai eu le meme probleme que vous mais en mettant du silicone dessus aussi bien sur le joint ou passe les fils d'éclairage de plaque et la visse de par-choc et bien la fuite etait toujours la.

Mon probleme a été résolu en changeant une ampoule dans le feu arriere gauche je me suis aperçu qu'il etait trempé alors je l'ai seché et remis correctement et depuis plus rien je suis tranquille.




--------------------------------------------------

Aller en bas Revenir en haut

petitsuisse

avatar
Fidèle
Centurion974 a écrit:Sa doit etre le meme que j'ai tiré en photo au début du post ! En esperant pour toi que sa ne soit pas une infiltration d'eau par la carosserie...

je sais pas mais dans mon cas, c'est le numero 2:
[img][/img]

Aller en bas Revenir en haut

petitsuisse

avatar
Fidèle
bon ben visiblement, c'etait pas ce bouchon puisque hier matin, j'ai profité qu'il a plu dans la nuit pour regarder et en enlevant les garnitures interieur, j'ai vu des gouttes tomber sur le faisceau du feux et du GPS(d'où l'humidité dans le feux et les dysfonctionnements du GPS par temps de pluie)

après recherche de l'origine de ces gouttes, j'ai trouve le support du verin du coffre sur l'aile devissé(bizarrement, celui coté gauche est bien serré et j'ai pas d'humidité de ce coté) Reste plus qu'à reverifier à la prochaine pluie...

Aller en bas Revenir en haut

maverick2857

avatar
Membre
Vérifier le joint mousse qui se trouve entre le feu arrière gauche et la carrosserie il bouge rien qu'en sortant la platine pour changer une ampoule une fois fait vous verrez votre coffre sec.




------------------------------------------------------

Aller en bas Revenir en haut

petitsuisse

avatar
Fidèle
pas de joint mousse sur le break, juste un joint caoutchouc qui est bien en place, l'eau arrive par le haut de l'aile et rentre dans le feux par capillarité sur le faisceau electrique Wink

Aller en bas Revenir en haut

petitsuisse

avatar
Fidèle
petit up, j'ai profité des fortes pluies de ce week end pour verifier et visiblement le soucis est resolu chez moi...

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit