Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 pompe de lave glace le Lun 11 Jan 2010 - 13:24

JEANKROMAISOUI

avatar
Touriste
voilà, ma pompe de lave glace ne fonctionnant plus , j'ai changé celle ci contre une autre d'occas. Toujours pareil Question Question Question

Est ce qu'il y a un fusible correspondant a celle ci Question

je dois passer la voiture au contrôle technique donc besoin d'aide

merci

Aller en bas Revenir en haut

2 Re: pompe de lave glace le Lun 11 Jan 2010 - 17:36

eastride

avatar
Modérateur
il y a un fusible sous le tableau de bord
si tu entend la pompe fonctionné et que rien ne sort, il y a des chances que ce soit le circuit qui soit bouché au niveau des gicleur

Aller en bas Revenir en haut

3 Re: pompe de lave glace le Lun 11 Jan 2010 - 19:45

JEANKROMAISOUI

avatar
Touriste
eastride a écrit:il y a un fusible sous le tableau de bord
si tu entend la pompe fonctionné et que rien ne sort, il y a des chances que ce soit le circuit qui soit bouché au niveau des gicleur

et il se trouve ou sous le tableau de bord ?
Je n'entends rien du tout.............

Aller en bas Revenir en haut

4 Re: pompe de lave glace le Mar 12 Jan 2010 - 19:38

eastride

avatar
Modérateur
je sais pas dans quel emplacement est ton fusible car j'ai une phase 2
sois tu regardes dans le manuel de la 406, sois tu les verifies un par un



Dernière édition par eastride le Mar 12 Jan 2010 - 21:19, édité 1 fois

Aller en bas Revenir en haut

5 Re: pompe de lave glace le Mar 12 Jan 2010 - 20:32

JEANKROMAISOUI

avatar
Touriste
eastride a écrit:je sais dans quel emplacement est ton fusible car j'ai une phase 2
sois tu regardes dans le manuel de la 406, sois tu les verifies un par un

euh ben c'est ou ?

si tu pouvais m'aider ce serait sympa

Aller en bas Revenir en haut

6 Re: pompe de lave glace le Mar 12 Jan 2010 - 21:18

eastride

avatar
Modérateur
eastride a écrit:je sais pas dans quel emplacement est ton fusible car j'ai une phase 2
sois tu regardes dans le manuel de la 406, sois tu les verifies un par un
j'ai oublié le mot "pas"
ta boite a fusible est en bas a gauche du tableau de bord

Aller en bas Revenir en haut

8 Re: pompe de lave glace le Mer 13 Jan 2010 - 8:33

JEANKROMAISOUI

avatar
Touriste

merci beaucoup je vais aller vérifier cela de suite

Aller en bas Revenir en haut

9 Re: pompe de lave glace le Mer 13 Jan 2010 - 10:55

JEANKROMAISOUI

avatar
Touriste
je viens d'aller vérifier fusibles ok, donc là je ne vois pas.
Peut être je vais faire tester mon arriver de courant sur la pompe, je ne vois que ça

Aller en bas Revenir en haut

10 Re: pompe de lave glace le Mer 13 Jan 2010 - 11:04

Nano21

avatar
Modérateur
regardes si ta pompe est bien alimentée. au moins tu seras fixé.

Aller en bas Revenir en haut

11 Re: pompe de lave glace le Sam 13 Fév 2010 - 17:11

JEANKROMAISOUI

avatar
Touriste
nano21 a écrit:regardes si ta pompe est bien alimentée. au moins tu seras fixé.

Voila apres avoir vérifier si ma pompe était alimentée, je m'aperçois que j'ai du courant qui arrive. Moralité pompe H.S.

sujet résolu. Merci pour tous ces conseils

Aller en bas Revenir en haut

12 Re: pompe de lave glace le Mer 24 Fév 2010 - 13:41

goldorack59

avatar
Touriste
ou se trouve la pompe du lave glace
sur la 406

Aller en bas Revenir en haut

13 Re: pompe de lave glace le Mer 24 Fév 2010 - 14:26

Nano21

avatar
Modérateur
dans l'aile avant droite, il faut enlever le pare boue

Aller en bas Revenir en haut

14 Re: pompe de lave glace le Jeu 25 Fév 2010 - 15:21

goldorack59

avatar
Touriste
ok merci a bientot

Aller en bas Revenir en haut

15 Re: pompe de lave glace le Jeu 25 Fév 2010 - 19:03

LeNainportnawak

avatar
Membre confirmé
JEANKROMAISOUI a écrit:voilà, ma pompe de lave glace ne fonctionnant plus , j'ai changé celle ci contre une autre d'occas. Toujours pareil Question Question Question

Est ce qu'il y a un fusible correspondant a celle ci Question

je dois passer la voiture au contrôle technique donc besoin d'aide

merci

euh ... petite question en parallèle juste pour info...

il me semble pas que le fonctionnement du lave glace soit soumis à la contre visite, si ?

(ça peut toujours servir ce genre d'info tongue )

Aller en bas Revenir en haut

16 tester la pompe le Lun 1 Aoû 2011 - 17:47

popous406

avatar
Touriste
Bonjour à tous,
Je n'ai plus de lave glace, le fusible est bon, je n'entends aucun bruit lorsque j'actionne la commande au volant => je pense donc à un pb au niveau du moteur. Je souhaiterais tester l'alimentation de celui-ci mais je n'y connais rien... j'ai un voltmètre mais je ne sais pas quel fil je dois tester. Qqun peut-il m'aider ?

Aller en bas Revenir en haut

17 Re: pompe de lave glace le Lun 1 Aoû 2011 - 17:48

popous406

avatar
Touriste
pour info, le lave glace ne fait pas partie de la contre-visite (moi j'ai réussi à passer le CT avec lave glace hs)

Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit