Bonjour et bienvenue !

CE FORUM DISPARAITRA DANS QUELQUES MOIS,

RETROUVEZ-NOUS MAINTENANT SUR

www.passion-406.com

CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Montage autoradio GPS le Sam 7 Fév 2009 - 19:01

Invité

avatar
Bonjour j ai fait l acquisition d un autoradio avec gps intégré, c est un blaupunkt travelpilot e2, le problème et que lorsque je le branche avec les connecteurs iso le poste s allume même contact coupé, et 1x sur 2 je ne peut plus l éteindre ainsi que la plupart des fonctions sont inactive, a un moment g pus installer les cartes et choisir mon lieu de départ, puis après l avoir débrancher et rebrancher rebelote plus de fonction, je tient a signaler aussi que si je le branche avec le contact il s allume puis s éteint a la coupure du contact mais si je l allume au bouton même en enlevant la clef il restera en marche sans que je puisse l éteindre.
Voila j espère que vous pourrez m aider.

Aller en bas Revenir en haut

2 Re: Montage autoradio GPS le Dim 8 Fév 2009 - 9:49

billou.cloclo

avatar
Fidèle
si tu as branché ton poste sur la prise d'alimentation "iso" de la voiture
ton soucis peut venir de là,
car c'est pas une vrai prise iso, les fils sont pas tous placé correctement
et en plus, il y a des fils de multiplexage Wink

Aller en bas Revenir en haut

3 Re: Montage autoradio GPS le Dim 8 Fév 2009 - 20:17

Invité

avatar
Merci pour la réponse, mais ma voiture est de 1997 donc non multiplexe, j ai bien 2 connecteurs iso, 1pour l alim et 1pour le son, maintenant est ce que les fils sont bien placé??

Aller en bas Revenir en haut

4 Re: Montage autoradio GPS le Dim 8 Fév 2009 - 20:20

Invité

avatar
bonjour
essaye d'inverser le plus contact avec le plus permanent sur la prise iso ,ca peut venir de la ,
petite question ,est ce que au bout d'une minute l'autoradio s'éteint , si c'est le cas ,c'est tout a fait normal

Aller en bas Revenir en haut

5 Re: Montage autoradio GPS le Lun 9 Fév 2009 - 16:48

Invité

avatar
bonjour, et merci pour vos réponses, j ai résolu le problème, cela venait du fait qu a l origine j avais un autoradio phillips a affichage déporte, donc quand je brancher mon autoradio l écran croyait qu il devait aussi afficher les infos de celui ci, donc il y avait un problème, grâce a ce forum j ai pu savoir quel correspondance avait les fils derrière l écran de la voiture, il ma suffit de retirer les câbles gris et violet du connecteur et hop plus de problème, j ai l écran qui m affiche ma température et mon poste qui fonctionne.
Merci a vous et ce forum qui m ont permis de résoudre ce casse tête.

Aller en bas Revenir en haut

6 Re: Montage autoradio GPS le Lun 9 Fév 2009 - 17:07

Passion406

avatar
Fondateur
Super, content pour toi Wink


_____________________________________
CE FORUM DISPARAITRA DANS QUELQUES MOIS,
RETROUVEZ-NOUS MAINTENANT SUR http://www.passion-406.com/
Aller en bas Revenir en haut

Contenu sponsorisé


Aller en bas Revenir en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum


CE FORUM EST DEFINITIVEMENT FERME, REJOIGNEZ-NOUS MAINTENANT SUR

www.Passion-406.com

OU VOUS POURREZ VOUS REINSCRIRE ET VENIR ECHANGER AVEC NOUS !

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit